
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.komu.com/content/tncms/live/" />
<meta name="keywords" content="abortion, abortion rights, activism, business and industry sectors, business, economy and trade, clinics and outpatient services, constitutional law, continents and regions, government and public administration, government bodies and offices, government organizations - us, health and medical, health care, health care facilities, law and legal system, lawsuits and claims, medical treatments and procedures, non-profit and ngo organizations, north america, planned parenthood, politics, reproductive health clinics, restraining orders, sexual and reproductive health, societal issues, society, southwestern united states, state supreme court, texas, trial and procedure, united states, us federal court system, us federal government, us state governments, us supreme court, lawsuit, ban, restraining order, law, legislation, attorney, texas supreme court, sb8" />
<meta name="news_keywords" content="abortion, abortion rights, activism, business and industry sectors, business, economy and trade, clinics and outpatient services, constitutional law, continents and regions, government and public administration, government bodies and offices, government organizations - us, health and medical, health care, health care facilities, law and legal system, lawsuits and claims, medical treatments and procedures, non-profit and ngo organizations, north america, planned parenthood, politics, reproductive health clinics, restraining orders, sexual and reproductive health, societal issues, society, southwestern united states, state supreme court, texas, trial and procedure, united states, us federal court system, us federal government, us state governments, us supreme court, lawsuit, ban, restraining order, law, legislation, attorney, texas supreme court, sb8" />
<meta name="description" content="Abortion rights advocates see Texas state courts as a critical front in their fight to take down the controversial law." />
<meta name="author" content="Tierney Sneed, CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="oYegNoYH3YOipnu-jvOdmoU9LyTufVB7fF1K1nrM8uI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/b/a2/ba2ee152-207d-5caa-bc86-5e6328bd051f/61389bb456bac.preview.jpg?resize=947%2C630" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="What to know about the developing state court fight over Texas' abortion law" />
<meta property="og:description" content="Abortion rights advocates see Texas state courts as a critical front in their fight to take down the controversial law." />
<meta property="og:site_name" content="KOMU 8" />
<meta property="og:section" content="Nation &amp; World News" />
<meta property="article:publisher" content="https://www.facebook.com/komu8" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@komunews" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ad27c9f77605d024db8c365716c30e23.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@300;400;600;700&amp;family=Open+Sans:wght@300;400;500;700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-weather-expandable.29365b27620977c8d65433d576ef0ca5.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news\/nationworld","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Tierney Sneed, CNN","presentation":null,"start_hour":"06","id":"ba2ee152-207d-5caa-bc86-5e6328bd051f","app":"editorial","ga_page":"\/news\/nationworld\/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":339},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news\/nationworld","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Tierney Sneed, CNN","presentation":null,"start_hour":"06","id":"ba2ee152-207d-5caa-bc86-5e6328bd051f","app":"editorial","ga_page":"\/news\/nationworld\/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":339},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NRKCSJ6');})();</script>
<script src="https://tags.crwdcntrl.net/c/10748/cc.js?ns=_cc10748" id="LOTCC_10748"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10748.add('tp', 'TNNW');
		_cc10748.add('act', ' User Login');
		_cc10748.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10748.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["abortion","abortion rights","activism","business and industry sectors","business","economy and trade","clinics and outpatient services","constitutional law","continents and regions","government and public administration"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/komu.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [2, 1]).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-977599'] = googletag.defineSlot(adUnit, [2, 1], 'ad-977599').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-977599'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[970,90], [970,250], [728,90], [1170,90]]).build();
                gptAdSlots['ad-977576'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-977576').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-977576'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ccc","manage_button_text":"Manage your lists","require_user_account":"","signup_lists_only":"","sign_up_text":"Sign up","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1070106"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-977584'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-977584').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-977584'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-977591'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-977591').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-977591'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1046821'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1046821').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1046821'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/komu.com/news/nationworld';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728,90], [970,90]]).addSize([1200, 0], [[970,90], [728,90], [1170,90]]).build();
                gptAdSlots['ad-977596'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[1170,90]], 'ad-977596').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-977596'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>What to know about the developing state court fight over Texas' abortion law | Nation &amp; World News | komu.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #337eb7; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #555555; } .fixed-nav #main-navigation { background-color: #555555 !important; } #site-top-nav-container, #site-top-nav { background-color: #555; } #site-footer-container, #site-footer { background-color: #313131; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #666; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header-container { background-image: url(https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/8e15ef78-ebbb-11eb-8e7f-03223d018482.png?resize=1200%2C225) }}@media screen and (min-width: 1200px) {#site-header-container { background-image: url(https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/8e15ef78-ebbb-11eb-8e7f-03223d018482.png) }}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #CA0000; }#site-header-container{ border-bottom: 3px solid #CA0000; }#site-footer-container{ border-top: 3px solid #CA0000; } .tnt-bg-accent { background-color: #CA0000; } a .tnt-caret-down { color: #CA0000; } .block-title .block-title-inner { border-color: #CA0000; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #CA0000; } .form-control:focus { border-bottom-color: #CA0000; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.komu.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/f35d4440-1253-11eb-8594-e33ef5b169e0.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="What to know about the developing state court fight over Texas' abortion law | Nation &amp; World News | komu.com" href="http://www.komu.com/search/?f=rss&amp;t=article&amp;c=news/nationworld&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {       
     $('#site-search-957836-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');

}); 
</script>
<link rel="shortcut icon" type="image/x-icon" href="global/resources/images/fava.png" />



        </head>
        <body class="fixed-scroll-nav app-editorial grid-banded blox-asset uuid-ba2ee152-207d-5caa-bc86-5e6328bd051f  section-news section-nationworld type-article infinity-disabled" data-path="/news/nationworld">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.komu.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fnationworld&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Tierney+Sneed%2C+CNN&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=ba2ee152-207d-5caa-bc86-5e6328bd051f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fnationworld%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=339&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKCSJ6&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fnationworld&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Tierney+Sneed%2C+CNN&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=ba2ee152-207d-5caa-bc86-5e6328bd051f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fnationworld%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=339&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.komu.com/tncms/admin/editorial-asset/?edit=ba2ee152-207d-5caa-bc86-5e6328bd051f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-965180" class="tncms-block text-center padding-top"><div class="follow-links-965180 default">
    
    <section id="block-965180" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://facebook.com/komu8/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KOMUnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/komu8/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/komunews" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/komunews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.komu.com",
  "sameAs" : ["https://facebook.com/komu8/","https://twitter.com/KOMUnews","https://www.linkedin.com/company/komu8/","https://www.youtube.com/user/komunews","https://instagram.com/komunews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-957841" class="tncms-block hidden-md hidden-lg text-center"><div id="user-controls-957841" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.komu.com/users/signup/?referer_url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.komu.com/users/login/?referer_url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.komu.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-957841').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.komu.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.komu.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.komu.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-957841').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.komu.com/users/logout/" id="user-logout-form-957841"><input type="hidden" name="referer_url" value="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/streaming/"  class="nav-link tnt-section-i-class-fas-tnt-play-i-watch-now"><i class="fas tnt-play"></i>  WATCH NOW</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/meet-the-team4/"  class="nav-link tnt-section-meet-the-team">Meet the Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staying-connected.html"  class="nav-link tnt-section-staying-connected">Staying Connected</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-email-newsletter">Email Newsletter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:komu.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/newsreleases"  class="nav-link tnt-section-news-releases">News Releases</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/awards.html"  class="nav-link tnt-section-award-winning-journalism">Award Winning Journalism</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/midmissourinews/"  class="nav-link tnt-section-mid-missouri-news">Mid-Missouri News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state/"  class="nav-link tnt-section-state-news">State News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/covid19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/covid19/vaccine/"  class="nav-link tnt-section-covid-19-vaccine-information">COVID-19 Vaccine Information</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/emvp/"  class="nav-link tnt-section-emvp">EmVP</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/locallookout/"  class="nav-link tnt-section-local-lookout">Local Lookout</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/target8/"  class="nav-link tnt-section-target-8">Target 8</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/streaming/"  class="nav-link tnt-section-streaming">Streaming</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/interactive-radar/"  class="nav-link tnt-section-interactive-radar">Interactive Radar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/weather-maps/"  class="nav-link tnt-section-weather-maps">Weather Maps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/closings/"  class="nav-link tnt-section-closings-and-cancellations">Closings and Cancellations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/sunsense/"  class="nav-link tnt-section-sunsense">Sunsense</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/showmeclimate/"  class="nav-link tnt-section-show-me-climate">Show Me Climate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://my.textcaster.com/asa/Default.aspx?ID=7c690a59-e426-484c-b3e7-0ed00713c02b"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/highschoolsports/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/mizzouxtra/"  class="nav-link tnt-section-mizzou-xtra">Mizzou Xtra</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sportsxtra/"  class="nav-link tnt-section-sports-xtra">Sports Xtra</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/onkomu/"  class="nav-link tnt-section-whats-on">What's On</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/cares/"  class="nav-link tnt-section-komu-8-cares">KOMU 8 Cares</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/abrightertomorrow/"  class="nav-link tnt-section-a-brighter-tommorrow">A Brighter Tommorrow</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/dailypledge/"  class="nav-link tnt-section-daily-pledge">Daily Pledge</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/fanclub"  class="nav-link tnt-section-komu-8-fan-club">KOMU 8 Fan Club</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/holidaychoirs/"  class="nav-link tnt-section-holiday-choirs">Holiday Choirs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-957837" class="tncms-block hidden-md hidden-lg"><ul id="site-search-957837-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-957837" aria-labelledby="site-search-button-957837" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-957837-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-957837-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-957837" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-957837-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-957837').submit();
        return false;
    });

    $('#site-search-957837').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-957837 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-957837 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-957837-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-977599" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-977599" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-977599');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-957836" class="tncms-block new-search"><section id="block-957836" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-957836" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-957836" aria-labelledby="site-search-button-957836" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-957836-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-957836-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-957836-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-957836').submit();
        return false;
    });

    $('#site-search-957836').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-957836 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-957836 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-957836-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-957807" class="tncms-block"><div id="site-logo-957807" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=200%2C49" 
            srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=150%2C37 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=225%2C55 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=300%2C73 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png?resize=400%2C98 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/5b5d8e24-ebb6-11eb-9383-03fb57fc708e.png 540w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="426"
            height="104"
            alt="site-logo"></a>
        </div></div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-957840" class="tncms-block header-user"><div id="user-controls-957840" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.komu.com/users/signup/?referer_url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.komu.com/users/login/?referer_url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.komu.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-957840').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.komu.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.komu.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.komu.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-957840').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.komu.com/users/logout/" id="user-logout-form-957840"><input type="hidden" name="referer_url" value="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-957838" class="tncms-block"><div class="follow-links-957838 pull-right">
    
    <section id="block-957838" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://facebook.com/komu8/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KOMUnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/komunews" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/komunews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
            <li>
                <a href="https://www.komu.com/newsletter/" title="Email" target="_blank" rel="noopener" class="btn btn-md btn-link em" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://apps.apple.com/us/app/komu-8/id426967749" title="iOS App" target="_blank" rel="noopener" class="btn btn-md btn-link io" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.Synapse.KOMU" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-md btn-link ad" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.komu.com/site/staying-connected.html" title="OTT" target="_blank" rel="noopener" class="btn btn-md btn-link ot" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-tv"></i>
                    <span class="sr-only">OTT</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.komu.com",
  "sameAs" : ["https://facebook.com/komu8/","https://twitter.com/KOMUnews","https://www.youtube.com/user/komunews","https://instagram.com/komunews","https://www.komu.com/newsletter/","https://apps.apple.com/us/app/komu-8/id426967749","https://play.google.com/store/apps/details?id=com.Synapse.KOMU","https://www.komu.com/site/staying-connected.html"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-957833" class="tncms-block"><div id="site-logo-957833" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png?resize=200%2C59" 
            srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png?resize=200%2C59 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png?resize=225%2C66 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png?resize=300%2C89 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/a40e0af8-e947-11ea-93a3-1f8ee2f758d2.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="352"
            height="104"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/streaming/" class="nav-link tnt-section-i-class-fas-tnt-play-i-watch-now" ><i class="fas tnt-play"></i>  WATCH NOW
                </a></li><li class="dropdown yamm-fw home">
                <a class="dropdown-toggle nav-link tnt-section-home" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" >Home
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about-us" href="/site/about.html" >About Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-meet-the-team" href="/meet-the-team4/" >Meet the Team</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertise" href="/site/advertise.html" >Advertise</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-staying-connected" href="/site/staying-connected.html" >Staying Connected</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-email-newsletter" href="/newsletter/" >Email Newsletter</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-promote-your-event" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:komu.com#/quick"  target="_blank" rel="noopener">Promote Your Event</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-news-releases" href="/site/newsreleases" >News Releases</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-award-winning-journalism" href="/site/awards.html" >Award Winning Journalism</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-terms-of-use" href="/site/terms.html" >Terms of Use</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-privacy-policy" href="/site/privacy.html" >Privacy Policy</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "><div id="tncms-block-975417" class="tncms-block"><section id="block-975417" class="block emphasis-h3 light  " ><div class=" ">
        
            
            <article id="card-showcase-747e6531-a9cb-5943-b070-725cf63471d1" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-news tnt-sub-section-nationworld">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-747e6531-a9cb-5943-b070-725cf63471d1 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nationworld/trial-of-20-men-accused-in-2015-paris-attacks-begins/article_747e6531-a9cb-5943-b070-725cf63471d1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Trial of 20 men accused in 2015 Paris attacks begins"
                            class="img-responsive lazyload ap-photo full default"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=600%2C338&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/nationworld/trial-of-20-men-accused-in-2015-paris-attacks-begins/article_747e6531-a9cb-5943-b070-725cf63471d1.html" class="tnt-asset-link">
        

        
            Trial of 20 men accused in 2015 Paris attacks begins</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "><div id="tncms-block-989339" class="tncms-block"><section id="block-989339" class="block emphasis-h3 light  " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-asset-link">
        

        
            What to know about the developing state court fight over Texas' abortion law</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/nationworld/statue-of-confederate-robert-e-lee-coming-down-in-virginia/article_9c766b05-5ef6-5e06-8eac-88f49da48527.html" class="tnt-asset-link">
        

        
            Statue of Confederate Robert E. Lee coming down in Virginia</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/midmissourinews/heres-what-you-need-to-know-wednesday-sept-8/article_e1bafc68-1041-11ec-a712-cf4b5a1523c0.html" class="tnt-asset-link">
        

        
            Here's what you need to know: Wednesday, Sept. 8</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/midmissourinews/9-11-semi-trailer-arrives-in-jefferson-city-wednesday-honors-the-lives-of-those-lost/article_b1c392c0-1002-11ec-a732-071fcce64589.html" class="tnt-asset-link">
        

        
            9/11 Semi trailer arrives in Jefferson City Wednesday, honors the lives of those lost</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-warming-up-towards-the-end-of-the-week/article_a37a61f0-1087-11ec-9a42-13d53b389f66.html" class="tnt-asset-link">
        

        
            Forecast: Warming up towards the end of the week</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-mid-missouri-news" href="/news/midmissourinews/" >Mid-Missouri News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-state-news" href="/news/state/" >State News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-covid-19" href="/news/covid19/" >COVID-19</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-covid-19-vaccine-information" href="/news/covid19/vaccine/" >COVID-19 Vaccine Information</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-elections" href="/news/elections/" >Elections</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-emvp" href="/emvp/" >EmVP</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-lookout" href="/news/locallookout/" >Local Lookout</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-target-8" href="/target8/" >Target 8</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-streaming" href="/streaming/" >Streaming</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-974879" class="tncms-block"><section id="block-974879" class="block emphasis-h3 light  " ><div class=" ">
        
            
            <article id="card-showcase-747e6531-a9cb-5943-b070-725cf63471d1" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-news tnt-sub-section-nationworld">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-747e6531-a9cb-5943-b070-725cf63471d1 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nationworld/trial-of-20-men-accused-in-2015-paris-attacks-begins/article_747e6531-a9cb-5943-b070-725cf63471d1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Trial of 20 men accused in 2015 Paris attacks begins"
                            class="img-responsive lazyload ap-photo full default"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/7/47/747e6531-a9cb-5943-b070-725cf63471d1/61389e5608d0d.preview.jpg?crop=600%2C338%2C0%2C29&resize=600%2C338&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/nationworld/trial-of-20-men-accused-in-2015-paris-attacks-begins/article_747e6531-a9cb-5943-b070-725cf63471d1.html" class="tnt-asset-link">
        

        
            Trial of 20 men accused in 2015 Paris attacks begins</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-974883" class="tncms-block"><section id="block-974883" class="block emphasis-h3 light  " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-asset-link">
        

        
            What to know about the developing state court fight over Texas' abortion law</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/nationworld/statue-of-confederate-robert-e-lee-coming-down-in-virginia/article_9c766b05-5ef6-5e06-8eac-88f49da48527.html" class="tnt-asset-link">
        

        
            Statue of Confederate Robert E. Lee coming down in Virginia</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/midmissourinews/heres-what-you-need-to-know-wednesday-sept-8/article_e1bafc68-1041-11ec-a712-cf4b5a1523c0.html" class="tnt-asset-link">
        

        
            Here's what you need to know: Wednesday, Sept. 8</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/midmissourinews/9-11-semi-trailer-arrives-in-jefferson-city-wednesday-honors-the-lives-of-those-lost/article_b1c392c0-1002-11ec-a732-071fcce64589.html" class="tnt-asset-link">
        

        
            9/11 Semi trailer arrives in Jefferson City Wednesday, honors the lives of those lost</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/midmissourinews/columbia-city-council-discusses-proposed-2022-budget/article_e62f98ea-103b-11ec-b9b7-737d6d8a9b09.html" class="tnt-asset-link">
        

        
            Columbia City Council discusses proposed 2022 budget</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw weather">
                <a class="dropdown-toggle nav-link tnt-section-weather" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/weather/" >Weather
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-weather-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-interactive-radar" href="/weather/interactive-radar/" >Interactive Radar</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-weather-maps" href="/weather/weather-maps/" >Weather Maps</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-traffic" href="/traffic/" >Traffic</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-closings-and-cancellations" href="/weather/closings/" >Closings and Cancellations</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sunsense" href="/weather/sunsense/" >Sunsense</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-show-me-climate" href="/weather/showmeclimate/" >Show Me Climate</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-text-alerts" href="https://my.textcaster.com/asa/Default.aspx?ID=7c690a59-e426-484c-b3e7-0ed00713c02b"  target="_blank" rel="noopener">Text Alerts</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-weather-one" class="tncms-region "><div id="tncms-block-975440" class="tncms-block"><section id="block-975440" class="block emphasis-h3 light  " ><div class=" ">
        
            
            <article id="card-showcase-a37a61f0-1087-11ec-9a42-13d53b389f66" class="clearfix card showcase position-0 odd  tnt-section-weather">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a37a61f0-1087-11ec-9a42-13d53b389f66 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/forecast-warming-up-towards-the-end-of-the-week/article_a37a61f0-1087-11ec-9a42-13d53b389f66.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Forecast: Warming up towards the end of the week"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/37/a37a61f0-1087-11ec-9a42-13d53b389f66/613884cdb8ad6.preview.png?resize=1280%2C720 1333w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/weather/forecast-warming-up-towards-the-end-of-the-week/article_a37a61f0-1087-11ec-9a42-13d53b389f66.html" class="tnt-asset-link">
        

        
            Forecast: Warming up towards the end of the week</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-weather-two" class="tncms-region "><div id="tncms-block-975441" class="tncms-block"><section id="block-975441" class="block emphasis-h3 light  " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-a-break-before-summer-returns/article_7af647e4-1041-11ec-8a57-c3c630ecd45e.html" class="tnt-asset-link">
        

        
            Forecast: A break before summer returns</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-temperatures-return-to-the-90s-today-but-a-cold-front-is-on-the-way/article_9c7dc24a-0fbd-11ec-a7c9-4777ef662df9.html" class="tnt-asset-link">
        

        
            Forecast: Temperatures return to the 90s today, but a cold front is on the way</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-tracking-a-cold-front/article_e93bfb64-0ea1-11ec-9164-a7299430a70c.html" class="tnt-asset-link">
        

        
            Forecast: Tracking a cold front</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-first-full-week-of-september-looking-tranquil/article_376086d8-0e35-11ec-9ff0-43aac0ba10a7.html" class="tnt-asset-link">
        

        
            Forecast: First full week of September looking tranquil</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/weather/forecast-continuous-sunshine-expected/article_68279b08-0dc2-11ec-a1e6-db25cd8a6633.html" class="tnt-asset-link">
        

        
            Forecast: Continuous Sunshine Expected</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-weather-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-high-school-sports" href="/highschoolsports/" >High School Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mizzou-xtra" href="/sports/mizzouxtra/" >Mizzou Xtra</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-xtra" href="/sports/sportsxtra/" >Sports Xtra</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-975415" class="tncms-block"><section id="block-975415" class="block emphasis-h3 light  " ><div class=" ">
        
            
            <article id="card-showcase-44ec6168-101b-11ec-a16f-9320e8af1fee" class="clearfix card showcase position-0 odd  tnt-section-sports tnt-sub-section-mizzouxtra">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-44ec6168-101b-11ec-a16f-9320e8af1fee media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/mizzouxtra/mizzous-fischer-cox-earn-sec-weekly-honors/article_44ec6168-101b-11ec-a16f-9320e8af1fee.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Mizzou's Fischer, Cox earn SEC weekly honors"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/4e/44ec6168-101b-11ec-a16f-9320e8af1fee/6137cf2aa849e.preview.png?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports/mizzouxtra/mizzous-fischer-cox-earn-sec-weekly-honors/article_44ec6168-101b-11ec-a16f-9320e8af1fee.html" class="tnt-asset-link">
        

        
            Mizzou's Fischer, Cox earn SEC weekly honors</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-975416" class="tncms-block"><section id="block-975416" class="block emphasis-h3 light  " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/mizzouxtra/mizzou-mens-golf-takes-home-hardware-to-start-season/article_b2fcbab2-0f77-11ec-aa81-a7a07a2e81fa.html" class="tnt-asset-link">
        

        
            Mizzou Men's Golf takes home hardware to start season</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/mizzouxtra/2022-3-star-commit-flips-commitment-from-nebraska-to-missouri/article_9c61df3c-0f6b-11ec-97a2-effebe4034a0.html" class="tnt-asset-link">
        

        
            2022 3-Star commit flips commitment from Nebraska to Missouri</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/prosports/benintendis-hit-catch-lead-royals-over-orioles-3-2/article_9fe8223f-6dc1-5dc6-9591-498137dcc88c.html" class="tnt-asset-link">
        

        
            Benintendi's hit, catch lead Royals over Orioles 3-2</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/prosports/chiefs-still-missing-mathieu-to-covid-as-week-1-work-begins/article_3f41cf88-06ca-5554-bfd6-42ab6336f394.html" class="tnt-asset-link">
        

        
            Chiefs still missing Mathieu to COVID as Week 1 work begins</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/prosports/scherzer-strikes-out-13-dodgers-beat-cardinals-5-1/article_cfdf7f84-6c78-52ec-8fc6-3b7d99ba1c41.html" class="tnt-asset-link">
        

        
            Scherzer strikes out 13, Dodgers beat Cardinals 5-1</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/onkomu/" class="nav-link tnt-section-whats-on" >What's On
                </a></li><li class="dropdown yamm-fw komu-8-cares">
                <a class="dropdown-toggle nav-link tnt-section-komu-8-cares" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/cares/" >KOMU 8 Cares
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-cares-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-a-brighter-tommorrow" href="/abrightertomorrow/" >A Brighter Tommorrow</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-calendar" href="/local-events/" >Community Calendar</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-daily-pledge" href="/dailypledge/" >Daily Pledge</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-komu-8-fan-club" href="/fanclub" >KOMU 8 Fan Club</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-holiday-choirs" href="/holidaychoirs/" >Holiday Choirs</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cares-one" class="tncms-region "><div id="tncms-block-975418" class="tncms-block"><section id="block-975418" class="block emphasis-h3 light  " ><div class=" ">
        
            
            <article id="card-showcase-87c238c1-8a82-566d-8a10-9dafde046f72" class="clearfix card showcase position-0 odd  tnt-section-abrightertomorrow">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-87c238c1-8a82-566d-8a10-9dafde046f72 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/abrightertomorrow/building-dedicated-to-missouri-14-year-old-who-lost-his-life-to-mental-illness/article_87c238c1-8a82-566d-8a10-9dafde046f72.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Building dedicated to Missouri 14-year-old who lost his life to mental illness"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/2e/32e5ad84-d833-5863-bf36-4cf5f5cc8c1f/613128070546d.image.jpg?resize=1280%2C720 1333w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/abrightertomorrow/building-dedicated-to-missouri-14-year-old-who-lost-his-life-to-mental-illness/article_87c238c1-8a82-566d-8a10-9dafde046f72.html" class="tnt-asset-link">
        

        
            Building dedicated to Missouri 14-year-old who lost his life to mental illness</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cares-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-cares-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/contests/" class="nav-link tnt-section-contests" >Contests
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #555555">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&via=komunews&url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.komu.com/tncms/asset/editorial/ba2ee152-207d-5caa-bc86-5e6328bd051f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKOMU%208%5D%20What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&body=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-975823" class="tncms-block alert-logo visible-sm visible-xs"><div id="site-logo-975823" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/weather/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png?resize=200%2C29" 
            srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/dc3c940e-f917-11eb-94d8-9b18d6db109e.png 400w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="350"
            height="50"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-975822" class="tncms-block visible-xs visible-sm"><section id="block-975822" class="block emphasis-h3   " ><div id="expandable-weather-block">
    
    <div class="expandable-wrap">
    <div id="weather-975822" class="weather-now-container">
        <div class="wrap">
            <div class="weather-right-now-container">
                <div class="weather-right-now">
                    <div class="wrap">
                        <p class="weather-right-now-head">Currently in Columbia</p>
                    <div class="temp-condition-wrap">
                        <div class="weather-right-now-temp">
                            60&deg;F
                            <span class="weather-icon-now fas tnt-wi-night-clear"></span>
                        </div>
                        <div class="weather-right-now-right">
                            <div class="weather-right-now-condition">Clear</div>
                            <div class="weather-hourly-high-low">91&deg;F / 60&deg;F</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <b class="caret"></b>
            </div>
        </div>
        <div class="weather-radar-container" style="height:300px; width:100%;">
                    <wx-widget 
                        type="map" 
                        latitude="38.938" 
                        longitude="-92.301" 
                        mapid="0002"
                        memberid="1321"
                        menuItems="0001,0017"
                        zoomLevel="7"></wx-widget>
                </div></div>
</div></section></div><div id="tncms-block-977576" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-977576" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-977576');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-ba2ee152-207d-5caa-bc86-5e6328bd051f" class="asset article-default"  data-url="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>Abortion rights advocates see Texas state courts as a critical front in their fight to take down the controversial law. </p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/b/a2/ba2ee152-207d-5caa-bc86-5e6328bd051f/61389bb456bac.preview.jpg?resize=947%2C630">
            <meta itemprop="width" content="947">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="komu.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" />
    <style>
                .asset-paging .direction {
                    color: #CA0000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.komu.com\/tncms\/search\/mlt\/?origin=ba2ee152-207d-5caa-bc86-5e6328bd051f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ba2ee152-207d-5caa-bc86-5e6328bd051f" class="asset-paging">
                <div id="paging-prev-ba2ee152-207d-5caa-bc86-5e6328bd051f" class="paging-link prev offset"></div>
                <div id="paging-next-ba2ee152-207d-5caa-bc86-5e6328bd051f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            What to know about the developing state court fight over Texas' abortion law
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Tierney Sneed, CNN</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-09-08T06:14:00-05:00" class="tnt-date asset-date text-muted">
            Sep 8, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-09-08T06:14:00-05:00" class="tnt-date asset-date text-muted">48 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-09-08T06:14:00-05:00">
    <meta itemprop="datePublished" content="2021-09-08T06:14:00-05:00">
    <meta itemprop="dateModified" content="2021-09-08T06:14:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&via=komunews&url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.komu.com/tncms/asset/editorial/ba2ee152-207d-5caa-bc86-5e6328bd051f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKOMU%208%5D%20What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&body=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" data-smart-adunit="/132916964/komu.com/news/nationworld">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&via=komunews&url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.komu.com/tncms/asset/editorial/ba2ee152-207d-5caa-bc86-5e6328bd051f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKOMU%208%5D%20What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&body=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba2ee152-207d-5caa-bc86-5e6328bd051f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&via=komunews&url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.komu.com/tncms/asset/editorial/ba2ee152-207d-5caa-bc86-5e6328bd051f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKOMU%208%5D%20What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&body=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba2ee152-207d-5caa-bc86-5e6328bd051f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Abortion clinics and their allies are <a href="https://www.cnn.com/2021/09/07/politics/texas-abortion-ban-scramble/index.html" target="_blank">engaged in a game</a> of Whac-A-Mole as they've obtained state court orders blocking individual anti-abortion activists from enforcing Texas' six-week abortion ban -- for now.</p><p>But the effort has a larger end game: securing a Texas Supreme Court ruling striking down the law.</p><p>Those abortion rights advocates see Texas state courts as a critical front in their fight to take down the controversial law, particularly since the federal lawsuit challenging it has been <a href="https://www.cnn.com/2021/08/31/politics/texas-six-week-abortion-ban-supreme-court-explainer/index.html" target="_blank">stymied by the measure's novel design</a>.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The same procedural questions that are undermining the federal legal fight could throw wrenches in the state court gambit. But a Texas Supreme Court judgment against the law would nonetheless send a valuable signal that could curtail its reach.</p><p>The Texas law, SB8, deputizes any private citizen in the country with the power to bring civil litigation, in Texas state courts, against abortion providers accused of violating the ban. It opens up clinics -- and anyone else accused of "aiding and abetting" women in getting abortions after about six weeks -- to the threat of unending litigation that could drive them out of business. So clinics and groups that facilitate abortion access are going on a state court counteroffensive, rather than just waiting for their federal challenges to the law play out.</p><p>In the short term, abortion providers are hoping to protect their workers from individual anti-abortion activists who would seek to wield the six-week ban against them. Their success so far has been narrow. Getting a temporary order that would broadly block enforcement of the ban is procedurally difficult, if not impossible. Abortion rights advocates have so far depended on one-by-one strategy, seeking court orders against the group Texas Right to Life and select activists who have been most vocal about enforcing the law.</p><p>Those cases, however, could provide a vehicle for a broader ruling from the Texas Supreme Court striking down major parts of the law. That outcome might not be enough to protect abortion providers entirely from the ban's impacts, but it could buy some relief while the federal suit challenging the law has been allowed -- by the US Supreme Court and a federal appeals court -- to stall out.</p><p>"Even if these lawsuits can't get all the way to the end to blocking this on a statewide level, there's still value," said Stephen Vladeck, a CNN Supreme Court analyst and professor at the University of Texas-Austin School of Law. "Even if (abortion providers) can't get all the relief that they need, there's value in getting more relief than none."</p><h3>What can state courts do right away?</h3><p>Texas' law -- which prohibits abortions after fetal cardiac activity is detected -- appears to be directly at odds with the US Supreme Court's 1973 Roe v. Wade ruling and later cases affirming that decision. Those federal cases enshrined a constitutional protection for abortion before viability, which is about 23 weeks into pregnancy.</p><p>Yet federal court challenges citing those precedents have yet to block the Texas law, which went into effect last week, because of its clever design. Federal courts have been quick to block strict abortion laws that impose criminal or regulatory punishments, because they can target those orders at the specific government officials in charge of implementing the punishments. But the Texas ban's enforcement mechanism -- by tasking any private citizen with the ability to sue clinics and others -- has scrambled that typical route of fighting against the law, and the federal judiciary is still weighing that procedural question.</p><p>In the meantime, clinics and other abortion rights advocates have already secured temporary state court orders to preemptively block specific anti-abortion activists from bringing SB8's civil enforcement actions against them.</p><p>The first round of temporary restraining orders were secured early last week, right before the law went into effect. <a href="http://cdn.cnn.com/cnn/2021/images/08/31/d-1-gn-21-004303.bridge.collective.tro1.pdf" target="_blank">Those</a> <a href="http://cdn.cnn.com/cnn/2021/images/08/31/d-1-gn-21-004179.van.stean.tro.pdf" target="_blank">orders</a> <a href="http://cdn.cnn.com/cnn/2021/images/08/31/d-1-gn-21-004316.tuegel.tro.pdf" target="_blank">blocked</a> Texas Right to Life from enforcing the law against the Bridge Collective, a group that facilitates transport to clinics, as well as two individual attorneys who help women access the procedure.</p><p>"It was super important for us to protect our volunteers, and we felt that the best way to do that was to proactively attack this bill, with both the (temporary restraining order) piece and the lawsuit," Kristina Arike, the treasurer of the Bridge Collective, told CNN last week.</p><p>Texas Right to Life has scoffed at the effort, which also included a temporary restraining order <a href="https://www.cnn.com/2021/09/03/politics/texas-right-to-life-planned-parenthood-lawsuit/index.html" target="_blank">secured</a> by Planned Parenthood clinics against the group. Its <a href="http://cdn.cnn.com/cnn/2021/images/09/07/right.to.life.response.to.faulkner.tro.brief.pdf" target="_blank">court filings</a> have noted that as long as clinics appear to be complying with the six-week ban -- and so far, no clinic has publicly sought to violate it -- its activists don't intend to file any lawsuits to enforce the ban against them.</p><p>Jonathan Mitchell, the attorney for the group in the case, declined to comment on the record for this story. America First Legal Foundation --- a legal advocacy group led by former Trump White House aide Stephen Miller -- is also pitching in on the defense of the anti-abortion activists.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1070106" class="tncms-block"><section id="block-1070106" class="block emphasis-h3   " ><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1070106"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1070106" type="checkbox" name="list_id[]" value="85aa20f2-1df3-11eb-bb03-77ace1f5bc48" data-name="Daily Headlines" title="Daily Headlines" >
                                    <h4 class="mailinglist-title">Daily Headlines</h4>
                                    
                                        <p>Have the latest local news delivered every morning to start your day informed.</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1070106" type="checkbox" name="list_id[]" value="e13e5102-fec8-11eb-8c86-57ed752caa38" data-name="Friday Night Fever" title="Friday Night Fever" >
                                    <h4 class="mailinglist-title">Friday Night Fever</h4>
                                    
                                        <p>Be ready for all the Friday night high school football action with this email delivered three days a week. We'll provide a preview of games on Friday morning, recaps on Saturday morning and a broader look at where things stand on Tuesdays.</p>
                                    
                                </label>
                            </div>
                        
                    </div>

                    

                    <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1070106" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.komu.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div></div><p><a href="https://mailchi.mp/38a02d4b2bd9/heartbeat-lawsuit-planned-parenthood-tro-clarify?e=2c81f404a4" target="_blank">In a statement last week</a>, Texas Right to Life warned that "Planned Parenthood can sue us, but they can't sue every Texan."</p><p>"As long as they commit abortions, they are liable under the life-saving Texas Heartbeat Act," the statement said.</p><p>An attorney for abortion funds, Elizabeth Myers, told a Travis County district judge last week that an order against Texas Right to Life would send a signal that would discourage other individuals thinking of suing her clients under SB8. The abortion funds would seek restraining orders against those individuals as well if they brought enforcement litigation, Myers told the judge.</p><h3>Where will the state court cases go next?</h3><p>Next Monday, there will be court hearings in the cases brought by Planned Parenthood and the abortion access groups to examine whether the temporary restraining orders against Texas Right to Life -- which expire after 14 days -- should be converted to orders that would last for as long as the cases are being litigated.</p><p>After that question is decided, the cases will move to the merits of what the clinics and the abortion funds are arguing: that SB8 violates the Texas Constitution. That question will ultimately be settled by the Texas Supreme Court. The process of appealing to that court will take at least weeks, if not months, though the abortion rights advocates are hopeful that the proceedings will be expedited to prevent it from taking years.</p><p>The lawsuits brought by abortion funds target the ban's enforcement mechanism, <a href="http://cdn.cnn.com/cnn/2021/images/09/07/lilith.fund.petition.pdf" target="_blank">alleging</a> that it violates several due process protections in the Texas Constitution as well as its protections for free speech. Some of the abortion access organizations -- particularly those not involved in the main federal lawsuit -- <a href="http://cdn.cnn.com/cnn/2021/images/09/07/the.bridge.collective.petition[2].pdf" target="_blank">are also bringing</a> free speech and equal protection claims under the US Constitution in their state court litigation.</p><p>"The ultimate goal is a declaratory judgment that would be held by the Texas Supreme Court finding that the law, SB8, is unconstitutional," Jennifer Ecklund, another attorney for the abortion funds, told CNN.</p><p>Such a ruling by the Texas Supreme Court, Ecklund said, would then obligate any lower court to dismiss a private enforcement action that anti-abortion activists brought against clinics or their allies under SB8.</p><p>The Planned Parenthood lawsuit makes similar arguments while also launching a frontal attack against the abortion ban. Its court filings argue that the six-week prohibition violates provisions in Texas' Constitution that protect "personal privacy from unreasonable intrusion and unwarranted interference with personal autonomy."</p><p>"We are ultimately seeking a final court decision that declares SB 8 unconstitutional throughout the state in order to restore abortion access to the millions of Texans who need it," Julie Murray, a senior staff attorney at Planned Parenthood Federation of America, told CNN in a statement.</p><h3>Will a Texas Supreme Court judgment put an end to the legal fight?</h3><p>It's still not clear if such a ruling would be enough to discourage any private citizen from bringing an SB8 enforcement action against clinics. The ban is structured in a way that incentivizes even the most frivolous of enforcement actions brought under the law. Abortion clinics are prohibited from having their attorneys' fees reimbursed even if they win the SB8 enforcement cases, so those bringing the lawsuits won't suffer any consequences from cases that will automatically be thrown out.</p><p>"And therein lies the rub: How does a provider avoid an endless system of these lawsuits, even after the Texas Supreme Court has said that SB8 is unconstitutional?" Vladeck asked.</p><p>The-CNN-Wire</p><p>™ &amp; © 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&via=komunews&url=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.komu.com/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.komu.com/tncms/asset/editorial/ba2ee152-207d-5caa-bc86-5e6328bd051f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKOMU%208%5D%20What%20to%20know%20about%20the%20developing%20state%20court%20fight%20over%20Texas%27%20abortion%20law&body=https%3A%2F%2Fwww.komu.com%2Fnews%2Fnationworld%2Fwhat-to-know-about-the-developing-state-court-fight-over-texas-abortion-law%2Farticle_ba2ee152-207d-5caa-bc86-5e6328bd051f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/nationworld/what-to-know-about-the-developing-state-court-fight-over-texas-abortion-law/article_ba2ee152-207d-5caa-bc86-5e6328bd051f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba2ee152-207d-5caa-bc86-5e6328bd051f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba2ee152-207d-5caa-bc86-5e6328bd051f" class="save-list-ba2ee152-207d-5caa-bc86-5e6328bd051f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba2ee152-207d-5caa-bc86-5e6328bd051f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22abortion%22#tncms-source=keyword" class="tag-abortion label label-default" data-tncms-track-dmp='search: abortion'>Abortion</a>
            </li> <li>
                <a href="/search/?k=%22abortion%20rights%22#tncms-source=keyword" class="tag-abortion-rights label label-default" data-tncms-track-dmp='search: abortion-rights'>Abortion Rights</a>
            </li> <li>
                <a href="/search/?k=%22activism%22#tncms-source=keyword" class="tag-activism label label-default" data-tncms-track-dmp='search: activism'>Activism</a>
            </li> <li>
                <a href="/search/?k=%22business%20and%20industry%20sectors%22#tncms-source=keyword" class="tag-business-and-industry-sectors label label-default" data-tncms-track-dmp='search: business-and-industry-sectors'>Business And Industry Sectors</a>
            </li> <li>
                <a href="/search/?k=%22business%2C%20economy%20and%20trade%22#tncms-source=keyword" class="tag-business,-economy-and-trade label label-default" data-tncms-track-dmp='search: business,-economy-and-trade'>Business, Economy And Trade</a>
            </li> <li>
                <a href="/search/?k=%22clinics%20and%20outpatient%20services%22#tncms-source=keyword" class="tag-clinics-and-outpatient-services label label-default" data-tncms-track-dmp='search: clinics-and-outpatient-services'>Clinics And Outpatient Services</a>
            </li> <li>
                <a href="/search/?k=%22constitutional%20law%22#tncms-source=keyword" class="tag-constitutional-law label label-default" data-tncms-track-dmp='search: constitutional-law'>Constitutional Law</a>
            </li> <li>
                <a href="/search/?k=%22continents%20and%20regions%22#tncms-source=keyword" class="tag-continents-and-regions label label-default" data-tncms-track-dmp='search: continents-and-regions'>Continents And Regions</a>
            </li> <li>
                <a href="/search/?k=%22government%20and%20public%20administration%22#tncms-source=keyword" class="tag-government-and-public-administration label label-default" data-tncms-track-dmp='search: government-and-public-administration'>Government And Public Administration</a>
            </li> <li>
                <a href="/search/?k=%22government%20bodies%20and%20offices%22#tncms-source=keyword" class="tag-government-bodies-and-offices label label-default" data-tncms-track-dmp='search: government-bodies-and-offices'>Government Bodies And Offices</a>
            </li> <li>
                <a href="/search/?k=%22government%20organizations%20-%20us%22#tncms-source=keyword" class="tag-government-organizations---us label label-default" data-tncms-track-dmp='search: government-organizations---us'>Government Organizations - Us</a>
            </li> <li>
                <a href="/search/?k=%22health%20and%20medical%22#tncms-source=keyword" class="tag-health-and-medical label label-default" data-tncms-track-dmp='search: health-and-medical'>Health And Medical</a>
            </li> <li>
                <a href="/search/?k=%22health%20care%22#tncms-source=keyword" class="tag-health-care label label-default" data-tncms-track-dmp='search: health-care'>Health Care</a>
            </li> <li>
                <a href="/search/?k=%22health%20care%20facilities%22#tncms-source=keyword" class="tag-health-care-facilities label label-default" data-tncms-track-dmp='search: health-care-facilities'>Health Care Facilities</a>
            </li> <li>
                <a href="/search/?k=%22law%20and%20legal%20system%22#tncms-source=keyword" class="tag-law-and-legal-system label label-default" data-tncms-track-dmp='search: law-and-legal-system'>Law And Legal System</a>
            </li> <li>
                <a href="/search/?k=%22lawsuits%20and%20claims%22#tncms-source=keyword" class="tag-lawsuits-and-claims label label-default" data-tncms-track-dmp='search: lawsuits-and-claims'>Lawsuits And Claims</a>
            </li> <li>
                <a href="/search/?k=%22medical%20treatments%20and%20procedures%22#tncms-source=keyword" class="tag-medical-treatments-and-procedures label label-default" data-tncms-track-dmp='search: medical-treatments-and-procedures'>Medical Treatments And Procedures</a>
            </li> <li>
                <a href="/search/?k=%22non-profit%20and%20ngo%20organizations%22#tncms-source=keyword" class="tag-non-profit-and-ngo-organizations label label-default" data-tncms-track-dmp='search: non-profit-and-ngo-organizations'>Non-profit And Ngo Organizations</a>
            </li> <li>
                <a href="/search/?k=%22north%20america%22#tncms-source=keyword" class="tag-north-america label label-default" data-tncms-track-dmp='search: north-america'>North America</a>
            </li> <li>
                <a href="/search/?k=%22planned%20parenthood%22#tncms-source=keyword" class="tag-planned-parenthood label label-default" data-tncms-track-dmp='search: planned-parenthood'>Planned Parenthood</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22reproductive%20health%20clinics%22#tncms-source=keyword" class="tag-reproductive-health-clinics label label-default" data-tncms-track-dmp='search: reproductive-health-clinics'>Reproductive Health Clinics</a>
            </li> <li>
                <a href="/search/?k=%22restraining%20orders%22#tncms-source=keyword" class="tag-restraining-orders label label-default" data-tncms-track-dmp='search: restraining-orders'>Restraining Orders</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20and%20reproductive%20health%22#tncms-source=keyword" class="tag-sexual-and-reproductive-health label label-default" data-tncms-track-dmp='search: sexual-and-reproductive-health'>Sexual And Reproductive Health</a>
            </li> <li>
                <a href="/search/?k=%22societal%20issues%22#tncms-source=keyword" class="tag-societal-issues label label-default" data-tncms-track-dmp='search: societal-issues'>Societal Issues</a>
            </li> <li>
                <a href="/search/?k=%22society%22#tncms-source=keyword" class="tag-society label label-default" data-tncms-track-dmp='search: society'>Society</a>
            </li> <li>
                <a href="/search/?k=%22southwestern%20united%20states%22#tncms-source=keyword" class="tag-southwestern-united-states label label-default" data-tncms-track-dmp='search: southwestern-united-states'>Southwestern United States</a>
            </li> <li>
                <a href="/search/?k=%22state%20supreme%20court%22#tncms-source=keyword" class="tag-state-supreme-court label label-default" data-tncms-track-dmp='search: state-supreme-court'>State Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22texas%22#tncms-source=keyword" class="tag-texas label label-default" data-tncms-track-dmp='search: texas'>Texas</a>
            </li> <li>
                <a href="/search/?k=%22trial%20and%20procedure%22#tncms-source=keyword" class="tag-trial-and-procedure label label-default" data-tncms-track-dmp='search: trial-and-procedure'>Trial And Procedure</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%22#tncms-source=keyword" class="tag-united-states label label-default" data-tncms-track-dmp='search: united-states'>United States</a>
            </li> <li>
                <a href="/search/?k=%22us%20federal%20court%20system%22#tncms-source=keyword" class="tag-us-federal-court-system label label-default" data-tncms-track-dmp='search: us-federal-court-system'>Us Federal Court System</a>
            </li> <li>
                <a href="/search/?k=%22us%20federal%20government%22#tncms-source=keyword" class="tag-us-federal-government label label-default" data-tncms-track-dmp='search: us-federal-government'>Us Federal Government</a>
            </li> <li>
                <a href="/search/?k=%22us%20state%20governments%22#tncms-source=keyword" class="tag-us-state-governments label label-default" data-tncms-track-dmp='search: us-state-governments'>Us State Governments</a>
            </li> <li>
                <a href="/search/?k=%22us%20supreme%20court%22#tncms-source=keyword" class="tag-us-supreme-court label label-default" data-tncms-track-dmp='search: us-supreme-court'>Us Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22lawsuit%22#tncms-source=keyword" class="tag-lawsuit label label-default" data-tncms-track-dmp='search: lawsuit'>Lawsuit</a>
            </li> <li>
                <a href="/search/?k=%22ban%22#tncms-source=keyword" class="tag-ban label label-default" data-tncms-track-dmp='search: ban'>Ban</a>
            </li> <li>
                <a href="/search/?k=%22restraining%20order%22#tncms-source=keyword" class="tag-restraining-order label label-default" data-tncms-track-dmp='search: restraining-order'>Restraining Order</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22legislation%22#tncms-source=keyword" class="tag-legislation label label-default" data-tncms-track-dmp='search: legislation'>Legislation</a>
            </li> <li>
                <a href="/search/?k=%22attorney%22#tncms-source=keyword" class="tag-attorney label label-default" data-tncms-track-dmp='search: attorney'>Attorney</a>
            </li> <li>
                <a href="/search/?k=%22texas%20supreme%20court%22#tncms-source=keyword" class="tag-texas-supreme-court label label-default" data-tncms-track-dmp='search: texas-supreme-court'>Texas Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22sb8%22#tncms-source=keyword" class="tag-sb8 label label-default" data-tncms-track-dmp='search: sb8'>Sb8</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-965397" class="tncms-block"><section id="block-965397" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-965397 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-965397" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-965397" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-977584" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-977584" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-977584');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-965190" class="tncms-block alert-logo hidden-xs hidden-sm"><div id="site-logo-965190" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/weather/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png?resize=200%2C43" 
            srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png?resize=150%2C32 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png?resize=200%2C43 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png?resize=225%2C49 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png?resize=300%2C65 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/b411e492-efb3-11eb-95a6-e75fc6b25d30.png 400w"
            sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="347"
            height="75"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-965189" class="tncms-block komu-weather hidden-xs hidden-sm"><section id="block-965189" class="block emphasis-h3   " ><div id="expandable-weather-block">
    
    <div class="expandable-wrap">
    <div id="weather-965189" class="weather-now-container">
        <div class="wrap">
            <div class="weather-right-now-container">
                <div class="weather-right-now">
                    <div class="wrap">
                        <p class="weather-right-now-head">Currently in Columbia</p>
                    <div class="temp-condition-wrap">
                        <div class="weather-right-now-temp">
                            60&deg;F
                            <span class="weather-icon-now fas tnt-wi-night-clear"></span>
                        </div>
                        <div class="weather-right-now-right">
                            <div class="weather-right-now-condition">Clear</div>
                            <div class="weather-hourly-high-low">91&deg;F / 60&deg;F</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <b class="caret"></b>
            </div>
        </div>
        <div class="weather-radar-container" style="height:300px; width:100%;">
                    <wx-widget 
                        type="map" 
                        latitude="38.938" 
                        longitude="-92.301" 
                        mapid="0002"
                        memberid="1321"
                        menuItems="0001,0017"
                        zoomLevel="7"></wx-widget>
                </div></div>
</div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/weather/" class="">Detailed Forecast</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1041971" class="tncms-block"><section id="block-1041971" class="block emphasis-h3   " ><div class="block"><a href="https://www.komu.com/site/dishnetwork.html" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/e2f79f32-df40-11eb-af72-1b420a9c07a6.png?resize=150%2C52 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/e2f79f32-df40-11eb-af72-1b420a9c07a6.png?resize=200%2C69 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/e2f79f32-df40-11eb-af72-1b420a9c07a6.png?resize=225%2C78 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/e2f79f32-df40-11eb-af72-1b420a9c07a6.png?resize=300%2C104 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/e2f79f32-df40-11eb-af72-1b420a9c07a6.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="360"
                height="125"
                alt="Dish Network Subscribers - Click here for more information"></a></div></section></div><div id="tncms-block-977591" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-977591" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-977591');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-957808" class="tncms-block"><section id="block-957808" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-957808 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-957808" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-957808" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-957808" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-957808" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/highschoolsports/rockbridge/prayer-vigil-held-for-rock-bridge-baseball-players-injured-in-accident/article_d7f333e4-0e6b-11ec-90a7-6f6db2e07a4d.html">Prayer vigil held for Rock Bridge baseball players injured in accident</a></li><li><a href="/news/midmissourinews/sheriffs-office-releases-details-on-utv-crash-that-injured-rock-bridge-baseball-players/article_4479e6ca-0ffc-11ec-a833-1f260d3d5c8c.html">Sheriff's office releases details on UTV crash that injured Rock Bridge baseball players</a></li><li><a href="/news/midmissourinews/update-human-remains-found-in-pulaski-county-identified/article_08d0f3be-0aa4-11ec-bef8-07d4db63dcbd.html">UPDATE: Human remains found in Pulaski County identified</a></li><li><a href="/news/state/police-man-robbed-young-children-of-go-kart-at-gunpoint/article_54e7c6ef-be4f-5621-8be8-3978e9a33fd0.html">Police: Man robbed young children of go-kart at gunpoint</a></li><li><a href="/news/midmissourinews/wrong-inmate-released-from-randolph-county-jail-turns-herself-in/article_f7d34cec-0ac6-11ec-bcaf-f703830a3f27.html">Wrong inmate released from Randolph County Jail turns herself in</a></li><li><a href="/news/midmissourinews/14-year-old-girl-killed-after-fatal-jet-ski-accident-at-table-rock-lake/article_1667afc0-0f29-11ec-960d-171d30f87c51.html">14-year-old girl killed after fatal jet ski accident at Table Rock Lake</a></li><li><a href="/news/midmissourinews/second-audrain-county-pet-groomer-pleads-guilty-to-animal-abuse/article_754f52e6-0ce4-11ec-8243-7f1f34f5bc6f.html">Second Audrain County pet groomer pleads guilty to animal abuse</a></li><li><a href="/news/midmissourinews/two-kansas-city-men-arrested-in-audrain-county-for-felony-firearm-and-drug-possession/article_47ddbba0-0f31-11ec-865d-e7b6c14ff31b.html">Two Kansas City men arrested in Audrain County for felony firearm and drug possession</a></li><li><a href="/news/covid19/health-officials-react-to-mizzou-game-attendance/article_5c23a2ac-0e8f-11ec-9d68-b7d473ab279a.html">Health officials react to Mizzou game attendance</a></li><li><a href="/highschoolsports/friday-night-fever-week-2-photos-and-scores-from-around-mid-missouri/article_6c5260e2-0cdb-11ec-88c2-e7f1f19ce727.html">Friday Night Fever: Week 2 photos and scores from around mid-Missouri</a></li></ul></div>
        
        
            <div id="images-957808" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/komu-live-radar-mobile-tn/image_d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KOMU_Live_Radar_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/d/0a/d0a1ce06-b0ca-5a58-b31b-7fddaa8e2aaf/6138a5ddf1010.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/missouri-current-satrad-mobile-tn/image_80fc2d91-4632-5a40-b893-f0a136287a5f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Missouri_Current_SatRad_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/8/0f/80fc2d91-4632-5a40-b893-f0a136287a5f/6138a5de6faae.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/local-current-temperatures-tn/image_38d4c3a1-ee0c-53f6-8fd5-6a29818f8918.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Local_Current_Temperatures_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/3/8d/38d4c3a1-ee0c-53f6-8fd5-6a29818f8918/6138a4a19ebae.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/midwest-current-satrad-mobile-tn/image_ec2fe348-b736-52a2-a5e1-4ac247a44616.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Midwest_Current_SatRad_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/c2/ec2fe348-b736-52a2-a5e1-4ac247a44616/6138a5de3950f.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/missouri-watches-mobile-tn/image_09a6a763-d9a4-5c45-b195-894e05c57428.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Missouri_Watches_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/0/9a/09a6a763-d9a4-5c45-b195-894e05c57428/61385ac36a626.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/father-of-fallen-marine-speaks-on-sons-service-and-sacrifice/image_93edd5e3-ca22-56b3-91d8-56f4492e3daf.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Father of fallen Marine speaks on son's service and sacrifice"
                            class="img-responsive lazyload full default"
                            width="659"
                            height="659"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/3e/93edd5e3-ca22-56b3-91d8-56f4492e3daf/6130ecbc8b77a.image.jpg?crop=659%2C659%2C182%2C0&resize=659%2C659&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/midwest-current-temps-mobile-tn/image_997471f4-1849-5b62-b732-e06cb5450941.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Midwest_Current_Temps_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/97/997471f4-1849-5b62-b732-e06cb5450941/6138a4a1dd7ce.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/local-warnings-mobile-tn/image_1dc048e6-93d0-5dcf-ace5-a9063ca40fe5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Local_Warnings_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/dc/1dc048e6-93d0-5dcf-ace5-a9063ca40fe5/6138a5de21614.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/missouri-current-temperatures-mobile-tn/image_91674a3d-a6c7-5d7b-b179-16befec8c0e0.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Missouri_Current_Temperatures_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/16/91674a3d-a6c7-5d7b-b179-16befec8c0e0/6138a4a22d5d0.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/weather-maps/midwest-watches-mobile-tn/image_58281cc6-4a88-58dd-b79e-1e56c981e162.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Midwest_Watches_Mobile_TN"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/82/58281cc6-4a88-58dd-b79e-1e56c981e162/6138a5de537f9.image.jpg?crop=405%2C405%2C157%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-957808" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/highschoolsports/hallsville/video-hallsvilles-justin-conyers-full-postgame-interview/video_4b3b471f-c5ea-5bea-8d9c-b7e649288b54.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: Hallsville's Justin Conyers full postgame interview"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/b3/4b3b471f-c5ea-5bea-8d9c-b7e649288b54/61330ff852ea7.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/b3/4b3b471f-c5ea-5bea-8d9c-b7e649288b54/61330ff852ea7.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/b3/4b3b471f-c5ea-5bea-8d9c-b7e649288b54/61330ff852ea7.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/b3/4b3b471f-c5ea-5bea-8d9c-b7e649288b54/61330ff852ea7.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/b3/4b3b471f-c5ea-5bea-8d9c-b7e649288b54/61330ff852ea7.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/defense/video_5a08d7d8-0d1f-11ec-8d66-178b81dc3092.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DEFENSE"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/a0/5a08d7d8-0d1f-11ec-8d66-178b81dc3092/6132cbcaa46a9.image.jpg?crop=270%2C270%2C105%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/a0/5a08d7d8-0d1f-11ec-8d66-178b81dc3092/6132cbcaa46a9.image.jpg?crop=270%2C270%2C105%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/a0/5a08d7d8-0d1f-11ec-8d66-178b81dc3092/6132cbcaa46a9.image.jpg?crop=270%2C270%2C105%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/a0/5a08d7d8-0d1f-11ec-8d66-178b81dc3092/6132cbcaa46a9.image.jpg?crop=270%2C270%2C105%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/hallsville-td/video_54fa797a-0d17-11ec-ad88-33ff63b47f27.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Hallsville TD"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/4f/54fa797a-0d17-11ec-ad88-33ff63b47f27/6132be53976b8.image.jpg?crop=270%2C270%2C105%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/4f/54fa797a-0d17-11ec-ad88-33ff63b47f27/6132be53976b8.image.jpg?crop=270%2C270%2C105%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/4f/54fa797a-0d17-11ec-ad88-33ff63b47f27/6132be53976b8.image.jpg?crop=270%2C270%2C105%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/5/4f/54fa797a-0d17-11ec-ad88-33ff63b47f27/6132be53976b8.image.jpg?crop=270%2C270%2C105%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/highschoolsports/westran/video-south-shelby-vs-westran/video_25efc1b2-7a4f-508a-9849-aec5db6ab807.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: South Shelby vs Westran"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/2/5e/25efc1b2-7a4f-508a-9849-aec5db6ab807/6132ec5ed605b.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/2/5e/25efc1b2-7a4f-508a-9849-aec5db6ab807/6132ec5ed605b.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/2/5e/25efc1b2-7a4f-508a-9849-aec5db6ab807/6132ec5ed605b.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/2/5e/25efc1b2-7a4f-508a-9849-aec5db6ab807/6132ec5ed605b.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/2/5e/25efc1b2-7a4f-508a-9849-aec5db6ab807/6132ec5ed605b.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/rock-bridge-touchdown/video_e5292ef2-0d16-11ec-807e-872443914ce7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Rock Bridge Touchdown"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/52/e5292ef2-0d16-11ec-807e-872443914ce7/6132bdb722dfa.image.jpg?crop=270%2C270%2C105%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/52/e5292ef2-0d16-11ec-807e-872443914ce7/6132bdb722dfa.image.jpg?crop=270%2C270%2C105%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/52/e5292ef2-0d16-11ec-807e-872443914ce7/6132bdb722dfa.image.jpg?crop=270%2C270%2C105%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/e/52/e5292ef2-0d16-11ec-807e-872443914ce7/6132bdb722dfa.image.jpg?crop=270%2C270%2C105%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/video-osage-defeats-moberly-to-have-first-2-0-start-since-2016/video_4f664f23-2554-5ebe-924e-df9d34a9cec9.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: Osage defeats Moberly to have first 2-0 start since 2016"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/f6/4f664f23-2554-5ebe-924e-df9d34a9cec9/6132e84e45fdf.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/f6/4f664f23-2554-5ebe-924e-df9d34a9cec9/6132e84e45fdf.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/f6/4f664f23-2554-5ebe-924e-df9d34a9cec9/6132e84e45fdf.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/f6/4f664f23-2554-5ebe-924e-df9d34a9cec9/6132e84e45fdf.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/4/f6/4f664f23-2554-5ebe-924e-df9d34a9cec9/6132e84e45fdf.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/video-north-and-south-callaway-battle-to-claim-the-callaway-cup/video_1684a99f-f040-5f7d-9367-e030b3334acc.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: North and South Callaway battle to claim the Callaway Cup"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/68/1684a99f-f040-5f7d-9367-e030b3334acc/6132c5d9cb235.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/68/1684a99f-f040-5f7d-9367-e030b3334acc/6132c5d9cb235.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/68/1684a99f-f040-5f7d-9367-e030b3334acc/6132c5d9cb235.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/68/1684a99f-f040-5f7d-9367-e030b3334acc/6132c5d9cb235.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/1/68/1684a99f-f040-5f7d-9367-e030b3334acc/6132c5d9cb235.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/video-prayer-vigil-held-for-rock-bridge-baseball-players-injured-in-accident/video_9c3c6475-bf32-5199-a8f5-6b8f7a455390.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: Prayer vigil held for Rock Bridge baseball players injured in accident"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/c3/9c3c6475-bf32-5199-a8f5-6b8f7a455390/6135491455b60.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/c3/9c3c6475-bf32-5199-a8f5-6b8f7a455390/6135491455b60.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/c3/9c3c6475-bf32-5199-a8f5-6b8f7a455390/6135491455b60.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/c3/9c3c6475-bf32-5199-a8f5-6b8f7a455390/6135491455b60.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/9/c3/9c3c6475-bf32-5199-a8f5-6b8f7a455390/6135491455b60.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/highschoolsports/video-mexico-wins-defensively-against-southern-boone/video_a345f9be-630e-5304-8d08-8fa47f294c32.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: Mexico wins defensively against Southern Boone"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/34/a345f9be-630e-5304-8d08-8fa47f294c32/6132e84d9d027.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/34/a345f9be-630e-5304-8d08-8fa47f294c32/6132e84d9d027.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/34/a345f9be-630e-5304-8d08-8fa47f294c32/6132e84d9d027.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/34/a345f9be-630e-5304-8d08-8fa47f294c32/6132e84d9d027.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/34/a345f9be-630e-5304-8d08-8fa47f294c32/6132e84d9d027.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/n-callaway-td/video_a2c69918-0d17-11ec-a8ae-c3ba66dbf060.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="N Callaway TD"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/2c/a2c69918-0d17-11ec-a8ae-c3ba66dbf060/6132beed3c307.image.jpg?crop=270%2C270%2C105%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/2c/a2c69918-0d17-11ec-a8ae-c3ba66dbf060/6132beed3c307.image.jpg?crop=270%2C270%2C105%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/2c/a2c69918-0d17-11ec-a8ae-c3ba66dbf060/6132beed3c307.image.jpg?crop=270%2C270%2C105%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/assets/v3/editorial/a/2c/a2c69918-0d17-11ec-a8ae-c3ba66dbf060/6132beed3c307.image.jpg?crop=270%2C270%2C105%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1046821" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1046821" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1046821');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-957834" class="tncms-block footer-logo"><div id="site-logo-957834" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png?resize=200%2C59" 
            srcset="https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png?resize=200%2C59 200w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png?resize=225%2C66 225w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png?resize=300%2C89 300w, https://bloximages.newyork1.vip.townnews.com/komu.com/content/tncms/custom/image/78f16f4c-d757-11ea-8535-33ba463087b8.png 400w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="352"
            height="104"
            alt="site-logo"></a>
        </div></div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-957829" class="tncms-block"><section id="block-957829" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-957829 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-traffic"  href="/traffic/"  tabindex="0">
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Community Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-whats-on"  href="/onkomu/"  tabindex="0">
                    <span class="nav-label">What's On</span>
                </a></li><li>
                <a class="nav-link   tnt-section-komu-8-cares"  href="/cares/"  tabindex="0">
                    <span class="nav-label">KOMU 8 Cares</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="/contests/"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-957799" class="tncms-block"><section id="block-957799" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-957799 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:komu.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fcc-public-information"  href="/pages/fcc/"  tabindex="0">
                    <span class="nav-label">FCC Public Information</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fcc-online-public-inspection-file"  href="https://publicfiles.fcc.gov/tv-profile/komu-tv"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">FCC Online Public Inspection File</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fcc-applications"  href="https://www.komu.com/fcc-applications/pdf_9eebc644-1adb-11eb-b6b9-476b9c2b707f.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">FCC Applications</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-957831" class="tncms-block"><section id="block-957831" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-957831 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>KOMU.com</strong><br>
    5550 Hwy 63 S<br>
    Columbia, MO 65201
    <br>
    
        <strong>Phone:</strong> 573-882-8888<br>
        <strong>Email:</strong> <a href="mailto:news@komu.com">news@komu.com</a><br>
    
</address></section></div><div id="tncms-block-957839" class="tncms-block padding-bottom"><div class="follow-links-957839 default">
    
    <section id="block-957839" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-957839 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/komu8/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KOMUnews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/komu8/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://youtube.com/user/komunews" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/komunews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.komu.com",
  "sameAs" : ["https://www.facebook.com/komu8/","https://twitter.com/KOMUnews/","https://www.linkedin.com/company/komu8/","https://youtube.com/user/komunews","https://instagram.com/komunews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-957803" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-957803"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">KOMU 8</a>, 5550 Hwy 63 S Columbia, MO</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-977596" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-977596" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-977596');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ba2ee152-207d-5caa-bc86-5e6328bd051f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc10748.add('act', dmpData);_cc10748.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/nationworld"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["abortion", "abortion rights", "activism", "business and industry sectors", "business, economy and trade", "clinics and outpatient services", "constitutional law", "continents and regions", "government and public administration", "government bodies and offices", "government organizations - us", "health and medical", "health care", "health care facilities", "law and legal system", "lawsuits and claims", "medical treatments and procedures", "non-profit and ngo organizations", "north america", "planned parenthood", "politics", "reproductive health clinics", "restraining orders", "sexual and reproductive health", "societal issues", "society", "southwestern united states", "state supreme court", "texas", "trial and procedure", "united states", "us federal court system", "us federal government", "us state governments", "us supreme court", "lawsuit", "ban", "restraining order", "law", "legislation", "attorney", "texas supreme court", "sb8"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://widgets.media.weather.com/wxwidget.loader.js?cid=179964614"></script>
<script>/*<![CDATA[*/ $(window).ready(function() {
        $('#weather-975822 b').click(function(){
            $("#weather-975822 .weather-hourly-container, #weather-975822 .weather-radar-container").toggleClass('weather-info-hidden');
        });
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc10748.add('act', mailListData);_cc10748.bcp();}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ $(window).ready(function() {
        $('#weather-965189 b').click(function(){
            $("#weather-965189 .weather-hourly-container, #weather-965189 .weather-radar-container").toggleClass('weather-info-hidden');
        });
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/komu.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc10748.add('act', dmpData);_cc10748.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>