<!DOCTYPE html>
<html lang="en">
<head>
<link rel="stylesheet" href="/js/outdatedbrowser/outdatedbrowser.min.css">
<title>Parson says drought will have dramatic affect on farmers without help</title>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help/"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="" />
<meta name="copyright" content="Copyright (c) 2015 Louisiana Television Broadcasting LLC" />
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="Date" content="2018-12-25" />
<meta name="Last-Modified" content="2018-12-25 13:35:43" />
<meta property="fb:admins" content="1839921640" />
<meta name="fb_title" content="Parson says drought will have dramatic affect on farmers without help" />
<meta property="og:site_name" content="KOMU.com" />
<meta property="og:title" content="Parson says drought will have dramatic affect on farmers without help" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help/" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://dcer237tfveol.cloudfront.net/v2/gjOsjc8mZKzeJMT0ejphjgsZ_UFVA4j5tj_jmnmPhSTVLc9dk4xzO3vkF1SYWgRN_G62UbWoW4sMlI4uPar3Pa7t6x13NtHrdOCH1yItGQ2wOiJPkEJckjIU9x4mKZQi_u00I7P3ixnrBhIYpvdPkQ" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="120937133004">
<link rel="image_src" href="https://dcer237tfveol.cloudfront.net/v2/gjOsjc8mZKzeJMT0ejphjgsZ_UFVA4j5tj_jmnmPhSTVLc9dk4xzO3vkF1SYWgRN_G62UbWoW4sMlI4uPar3Pa7t6x13NtHrdOCH1yItGQ2wOiJPkEJckjIU9x4mKZQi_u00I7P3ixnrBhIYpvdPkQ"/>
<meta name="google-site-verification" content="_iGbs0FP7Rbr77xHU8-VCo6kmtCLK-FyM5Ye1LWsqYE" />
<script src="/js/outdatedbrowser/outdatedbrowser.min.js"></script>
<link type="text/css" rel="stylesheet" href="/css/combine.css?m=1519191326000&cache=bust"/>
<link rel="stylesheet" href="/css/royalslider/royalslider.css">
<link rel="stylesheet" href="/css/royalslider/skins/minimal-white/rs-minimal-white.css">
<link rel="stylesheet" href="/css/royalslider/skins/universal/rs-universal.css">
<link rel="stylesheet" href="/css/royalslider/skins/default-inverted/rs-default-inverted.css">
<link rel="stylesheet" href="/css/widgets/forms.css?cache=false">
<link rel="stylesheet" href="/css/style.css?cache=false">
<link rel="stylesheet" href="/css/skeletons.css?cache=false">
<link rel="stylesheet" href="/css/base.css?cache=false">
<script type="text/javascript" src="/js/combine.js?m=1517516978000"></script>
<script type="text/javascript">
idleTimer = null;
idleState = false;
idleWait = 600000;
$(document).ready(function () {
$('*').bind('mousemove keydown scroll', function () {
clearTimeout(idleTimer);
if (idleState == true) {
// Reactivated event
}
idleState = false;
idleTimer = setTimeout(function () {
// Idle Event
location.reload(true);
idleState = true;
}, idleWait);
});
$("body").trigger("mousemove");
});
</script>
<!--[if lt IE 7]>
<script type="text/javascript" src="/js/ie7.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300,600|Open+Sans:300italic,400italic,700italic,400,600,700|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,100,300' rel='stylesheet' type='text/css'>
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css" rel='stylesheet' type='text/css'>
<meta name="viewport" content="width=device-width,initial-scale=1, user-scalable=no">
<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.1.0/velocity.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.1.0/velocity.ui.js" async></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/snap.svg/0.3.0/snap.svg-min.js"></script>
<script>
$(function() {
FastClick.attach(document.querySelector('header'));
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1698382-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1698382-1');
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1698382-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link rel="stylesheet" type="text/css" href="/css/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="/css/slick/slick-theme.css"/>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body id="page_parson-says-drought-will-have-dramatic-affect-on-farmers-without-help"
class=" front-page" >
<!-- wrapper for mmenu -->
<section>
<script>
var ua = window.navigator.userAgent;
if ((ua.indexOf("MSIE ") > 0) || !!navigator.userAgent.match(/Trident.*rv\:11\./)) {
var htmlTag = document.childNodes[1];
if (htmlTag.classList) {
htmlTag.classList.add('ie');
} else {
htmlTag.setAttribute('class', 'ie older-ie');
}
}
</script>
<div id="site" class="main-content">
<div class="skeleton-2-column-responsive page-content">
<div class="row" id="row1">
<div class="column">
<div id="row1column1" class="layoutcell">
<div id="widget-d5044018-6df7-4cb0-9b70-8a850066f2fc" class="block ad ad_4725">
<div class="header_ad">
<div class="content">
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
/* load placement for account: Synapse Komu, site: KOMU Website, size: 728x90 - Leaderboard, zone: News Replay 728X90 P1*/
ados.run.push(function() {
ados_addInlinePlacement(9741, 261451, 4).setZone(133052).setRedirectUrl('-optional-click-macro-').loadInline();
});</script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"></script>
</div>
</div>
</div>
<div class="header-container">
<div class="top-bar"> 
<div class="social_btns"> 
<ul>
<li><a class="social_btns-fb" target="_blank" href="https://www.facebook.com/komu8">Facebook</a></li>
<li><a class="social_btns-tw" target="_blank" href="https://twitter.com/KOMUnews">Twitter</a></li>
<li><a class="social_btns-ig" target="_blank" href="https://instagram.com/komunews">Instagram</a></li>
</ul>
</div>
<div id="usermenu">
</div>
<script type="text/javascript">
$('#usermenu').load('/users/header.cfm');
</script>
<div id="ajax-search"> 
<form id="searchform" name="searchform" action="/search/">
<div id="search-predictive">
<div id="search-predictive-scroll">
<ul id="predictive-results">
</ul>
</div>
</div> 
<input name="sterm" id="search-q" type="text" placeholder="Search" autocomplete="off" /><input type="submit" name="seach-submit" id="search-submit" value="Search" title="View Results" />
</form> 
</div>
<div class="top-bar-fix" style="width:100%; position:absolute; top: 0; bottom: 0; background:inherit; left: 100%;"></div> 
<div class="top-bar-fix" style="width:100%; position:absolute; top: 0; bottom: 0; background:inherit; right: 100%;"></div> 
</div>
<header class="header">
<div class="logo-container">
<a class="logo" href="/" title="Home" style="text-indent:-9999px;">Home
</a>
</div>
<div class="navigation-container">
<div style="height:100%; width:300%; position:absolute; background:inherit; left:-100%;"></div>
<nav>
<div id="menu" class="navigation">
<ul class="level-1 js-mega-menu">
<li class="menu-item-container has-mega-menu js-has-mega-menu">
<a class="menu-item 
menu-home" data-id="1" data-link-url="" data-parent-id="" data-zone-id="1" href="/home">Home</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<div class="top-stories mega-menu-stories">
<div class="mega-menu-story" data-created="{ts '2018-12-23 18:50:54'}" data-id="98688">
<div class="title">
<a href="/news/update-suspect-arrested-in-weekend-stabbing">UPDATE: Suspect arrested in weekend stabbing</a>
</div>
<a href="/news/update-suspect-arrested-in-weekend-stabbing" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/u5puaLIHkBG-qJhHBIc_Pg-dWmqY6zhTO7pCxbHNKfa20mUF8pvJxeqaNl7T88KM4Wq9x863QxvYozz1NRzYM26x8hJF3FgdxqavuaiXBd-g), url(/images/noimage.jpg)" title="UPDATE: Suspect arrested in weekend stabbing">
<span class="dhh">UPDATE: Suspect arrested in weekend stabbing</span>
</a>
<div class="description">
<a href="/news/update-suspect-arrested-in-weekend-stabbing">
COLUMBIA - Police arrested a man in connection with Sunday's stabbing, after which the victim showed up at the Casey's General Store on Rangeline Street. Someone at the store called the Columbia...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-25 07:53:43'}" data-id="98698">
<div class="title">
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences">Pope's Christmas wish: Mutual understanding despite differences</a>
</div>
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/Pg0GvIKRxQpbWKskBIwypQpFXnP5yHSQQKjTlwDx2U2CEl3TnjhvETw8kZ4t1iwHFgfxJD7x6sQz35qYuzLPZCZaADNRMfhj8AKK0RxfKvyVvOt_4LrD-wbGAQdsmngfY), url(/images/noimage.jpg)" title="Pope's Christmas wish: Mutual understanding despite differences">
<span class="dhh">Pope&apos;s Christmas wish: Mutual understanding despite differences</span>
</a>
<div class="description">
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences">
VATICAN CITY (AP) &mdash; Pope Francis offered...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-25 07:38:12'}" data-id="98697">
<div class="title">
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown">Christmas stalemate in Washington over border wall, shutdown</a>
</div>
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/2ohYFxzIV5QIRFQKRRA5ig48g17ilmmrHOfZuNLmAOGOJvALcH_WKwnOLbBQDcjZdU_QwMrNNdblz_w_4A2EhqGKAwK39fMUwgsk51aCogpg), url(/images/noimage.jpg)" title="Christmas stalemate in Washington over border wall, shutdown">
<span class="dhh">Christmas stalemate in Washington over border wall, shutdown</span>
</a>
<div class="description">
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown">
WASHINGTON (AP) &mdash; Both sides in the...
</a>
</div>
</div>
</div>
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="134" data-link-url="/pages/socialmedia" data-parent-id="1" data-zone-id="1" href="/pages/socialmedia">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-news-and-weather" data-id="133" data-link-url="" data-parent-id="1" data-zone-id="1" href="/mobile-news-and-weather">Mobile News and Weather</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-website" data-id="125" data-link-url="http://www.komu.com/mobile/" data-parent-id="1" data-zone-id="95" href="http://www.komu.com/mobile/">Mobile Website</a>
</li></ul>
<div class="menu-ad ad-block">
<iframe src="/inc/inc_ad.cfm?zone=441" frameBorder="0" allowTransparency="true" class="ad_iframe"></iframe>
</div>
</div></li>
<li class="menu-item-container has-mega-menu js-has-mega-menu">
<a class="menu-item 
menu-news" data-id="2" data-link-url="http://www.komu.com/pages/news" data-parent-id="" data-zone-id="2" href="/news">News</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<div class="top-stories mega-menu-stories">
<div class="mega-menu-story" data-created="{ts '2018-12-23 18:50:54'}" data-id="98688">
<div class="title">
<a href="/news/update-suspect-arrested-in-weekend-stabbing">UPDATE: Suspect arrested in weekend stabbing</a>
</div>
<a href="/news/update-suspect-arrested-in-weekend-stabbing" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/u5puaLIHkBG-qJhHBIc_Pg-dWmqY6zhTO7pCxbHNKfa20mUF8pvJxeqaNl7T88KM4Wq9x863QxvYozz1NRzYM26x8hJF3FgdxqavuaiXBd-g), url(/images/noimage.jpg)" title="UPDATE: Suspect arrested in weekend stabbing">
<span class="dhh">UPDATE: Suspect arrested in weekend stabbing</span>
</a>
<div class="description">
<a href="/news/update-suspect-arrested-in-weekend-stabbing">
COLUMBIA - Police arrested a man in connection with Sunday's stabbing, after which the victim showed up at the Casey's General Store on Rangeline Street. Someone at the store called the Columbia...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-25 07:53:43'}" data-id="98698">
<div class="title">
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences">Pope's Christmas wish: Mutual understanding despite differences</a>
</div>
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/Pg0GvIKRxQpbWKskBIwypQpFXnP5yHSQQKjTlwDx2U2CEl3TnjhvETw8kZ4t1iwHFgfxJD7x6sQz35qYuzLPZCZaADNRMfhj8AKK0RxfKvyVvOt_4LrD-wbGAQdsmngfY), url(/images/noimage.jpg)" title="Pope's Christmas wish: Mutual understanding despite differences">
<span class="dhh">Pope&apos;s Christmas wish: Mutual understanding despite differences</span>
</a>
<div class="description">
<a href="/news/pope-s-christmas-wish-mutual-understanding-despite-differences">
VATICAN CITY (AP) &mdash; Pope Francis offered...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-25 07:38:12'}" data-id="98697">
<div class="title">
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown">Christmas stalemate in Washington over border wall, shutdown</a>
</div>
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/2ohYFxzIV5QIRFQKRRA5ig48g17ilmmrHOfZuNLmAOGOJvALcH_WKwnOLbBQDcjZdU_QwMrNNdblz_w_4A2EhqGKAwK39fMUwgsk51aCogpg), url(/images/noimage.jpg)" title="Christmas stalemate in Washington over border wall, shutdown">
<span class="dhh">Christmas stalemate in Washington over border wall, shutdown</span>
</a>
<div class="description">
<a href="/news/christmas-stalemate-in-washington-over-border-wall-shutdown">
WASHINGTON (AP) &mdash; Both sides in the...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-24 18:54:49'}" data-id="98696">
<div class="title">
<a href="/news/track-santa-norad-doesn-t-let-shutdown-stop-its-tradition">TRACK SANTA: NORAD doesn't let shutdown stop its tradition</a>
</div>
<a href="/news/track-santa-norad-doesn-t-let-shutdown-stop-its-tradition" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/0VcijlLS2O3P0__XQAOtHQ0QYGIcyVfaCMmf1F7INShWW35xV5IavZbPXCgEpvw1_NxTGFbtXoZDxp3S6jzmObT_DlDUmJuH127mCY-upJeA), url(/images/noimage.jpg)" title="TRACK SANTA: NORAD doesn't let shutdown stop its tradition">
<span class="dhh">TRACK SANTA: NORAD doesn&apos;t let shutdown stop its tradition</span>
</a>
<div class="description">
<a href="/news/track-santa-norad-doesn-t-let-shutdown-stop-its-tradition">
COLUMBIA - Children of all ages can track...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-24 17:36:47'}" data-id="98695">
<div class="title">
<a href="/news/new-cross-country-facility-to-host-sec-championships-98695">New cross country facility to host SEC championships</a>
</div>
<a href="/news/new-cross-country-facility-to-host-sec-championships-98695" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/zcsmvhC59hokgcSL1E80kQ_fmndXM9pBP857AMF3jZdL-ldOMU9yrZHe9gpO3i5S176T9WJ-1xbwfV1EBu7QKw), url(/images/noimage.jpg)" title="New cross country facility to host SEC championships">
<div class="play-button-container ">
<div class="play-button"></div>
</div>
<span class="dhh">New cross country facility to host SEC championships</span>
</a>
<div class="description">
<a href="/news/new-cross-country-facility-to-host-sec-championships-98695">
COLUMBIA - Construction is underway for a new...
</a>
</div>
</div>
</div>
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-video" data-id="101" data-link-url="" data-parent-id="2" data-zone-id="2" href="/video">Video</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="20" data-link-url="http://www.komu.com/pages/streamingnewscast/" data-parent-id="2" data-zone-id="18" href="http://www.komu.com/pages/streamingnewscast/">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-poverty-in-plain-sight" data-id="102" data-link-url="" data-parent-id="2" data-zone-id="104" href="/poverty-in-plain-sight">Poverty in Plain Sight</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-election-results" data-id="135" data-link-url="" data-parent-id="2" data-zone-id="29" href="/election-results">Election Results</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-coverage-from-callaway" data-id="24" data-link-url="" data-parent-id="2" data-zone-id="14" href="/coverage-from-callaway">Coverage From Callaway</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="30" data-link-url="" data-parent-id="2" data-zone-id="10" href="/meet-the-team1">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="25" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="2" data-zone-id="2" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="6" data-link-url="" data-parent-id="2" data-zone-id="7" href="/social-media">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-show-me-eclipse" data-id="136" data-link-url="" data-parent-id="2" data-zone-id="1" href="/show-me-eclipse">Show Me Eclipse</a>
</li></ul>
<div class="menu-ad ad-block">
<iframe src="/inc/inc_ad.cfm?zone=441" frameBorder="0" allowTransparency="true" class="ad_iframe"></iframe>
</div>
</div></li>
<li class="menu-item-container has-mega-menu js-has-mega-menu">
<a class="menu-item 
menu-target-8" data-id="106" data-link-url="" data-parent-id="" data-zone-id="108" href="/target-8">Target 8</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<div class="top-stories mega-menu-stories">
<div class="mega-menu-story" data-created="{ts '2018-12-07 15:43:49'}" data-id="98432">
<div class="title">
<a href="/news/target-8-missouri-phone-users-wage-unceasing-battle-with-telemarketers">Target 8: Missouri phone users wage unceasing battle with telemarketers</a>
</div>
<a href="/news/target-8-missouri-phone-users-wage-unceasing-battle-with-telemarketers" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/Ej3FHBa9-LH3Ig_jX6gJiA_3vrCdU4DohzzBCuMy6liGVwYF47iBCkciT_Pe6EcAVe-phVwvFm8ntMFgO01MpJedPzTwhda2qhJ-bzFeDqRA), url(/images/noimage.jpg)" title="Target 8: Missouri phone users wage unceasing battle with telemarketers">
<div class="play-button-container ">
<div class="play-button"></div>
</div>
<span class="dhh">Target 8: Missouri phone users wage unceasing battle with telemarketers</span>
</a>
<div class="description">
<a href="/news/target-8-missouri-phone-users-wage-unceasing-battle-with-telemarketers">
HALLSVILLE &ndash; Records from the Missouri Attorney General's Office show Missourians requested 40,403 telephone numbers be added to the state 'No-Call' list, between Sept. 20, 2017 and Sept....
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-13 15:07:04'}" data-id="98537">
<div class="title">
<a href="/news/target-8-residents-of-mobile-home-park-don-t-know-if-their-water-is-clean">TARGET 8: Residents of mobile home park don't know if their water is clean</a>
</div>
<a href="/news/target-8-residents-of-mobile-home-park-don-t-know-if-their-water-is-clean" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/7L3m48sYfbex-61USlspvQhDkvmF50fsmGQVrHhNOHyx6EByvcsyZ0GBaFZQn8bNiI7jGzCW6djLxmjy6OZFCaHYyp8dhR3yijyztxNxfmIQ), url(/images/noimage.jpg)" title="TARGET 8: Residents of mobile home park don't know if their water is clean">
<div class="play-button-container ">
<div class="play-button"></div>
</div>
<span class="dhh">TARGET 8: Residents of mobile home park don&apos;t know if their water is clean</span>
</a>
<div class="description">
<a href="/news/target-8-residents-of-mobile-home-park-don-t-know-if-their-water-is-clean">
PETTIS COUNTY - Tom Belsha&nbsp;has lived on...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-11-25 17:21:25'}" data-id="98178">
<div class="title">
<a href="/news/target-8-columbia-looks-for-new-transmission-line-project-plans-again">TARGET 8: Columbia looks for new transmission line project plans, again</a>
</div>
<a href="/news/target-8-columbia-looks-for-new-transmission-line-project-plans-again" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/vvm9bJvOd9Z5CHkf_ob3nQ-b_IPKORfXZJxwJoJNKGGGRV9fTx0Ne_j503_Xu1Z2LBptEmeps3gVFGVaUdIpvowOSkX3XN5R3LGSD7PTRhDQ), url(/images/noimage.jpg)" title="TARGET 8: Columbia looks for new transmission line project plans, again">
<div class="play-button-container ">
<div class="play-button"></div>
</div>
<span class="dhh">TARGET 8: Columbia looks for new transmission line project plans, again</span>
</a>
<div class="description">
<a href="/news/target-8-columbia-looks-for-new-transmission-line-project-plans-again">
COLUMBIA &ndash; After years of research...
</a>
</div>
</div>
</div>
<div class="menu-ad ad-block">
<iframe src="/inc/inc_ad.cfm?zone=441" frameBorder="0" allowTransparency="true" class="ad_iframe"></iframe>
</div>
</div></li>
<li class="menu-item-container has-mega-menu js-has-mega-menu">
<a class="menu-item 
menu-weather" data-id="4" data-link-url="" data-parent-id="" data-zone-id="3" href="/weather">Weather</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<div class="top-stories mega-menu-stories">
<div class="mega-menu-story" data-created="{ts '2018-12-05 21:09:11'}" data-id="98406">
<div class="title">
<a href="/news/update-messy-thursday-forecast-leads-to-two-most-likely-scenarios">UPDATE: Messy Thursday forecast leads to two most-likely scenarios</a>
</div>
<a href="/news/update-messy-thursday-forecast-leads-to-two-most-likely-scenarios" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/2nGPS-nc4dbIQap362tk0AY8yPq1MvqpD536T_2ruPn5H3UoKXZPOU33y6ErCYnAVTNMavBHRdYLIgYxk7p1EKYZ3mRBFyzGb174ZUdQPGOTcmaYYmEScLW2h8tXuubSU), url(/images/noimage.jpg)" title="UPDATE: Messy Thursday forecast leads to two most-likely scenarios">
<span class="dhh">UPDATE: Messy Thursday forecast leads to two most-likely scenarios</span>
</a>
<div class="description">
<a href="/news/update-messy-thursday-forecast-leads-to-two-most-likely-scenarios">
UPDATE 12/6/18: The system left a dusting on grassy and elevated surfaces for most of mid-Missouri with up to 2" for some north of I-70 where snow fell heaviest. Roads are wet and roads that don't...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-02 20:44:05'}" data-id="98308">
<div class="title">
<a href="/news/fourth-coldest-november-on-record">Fourth coldest November on record</a>
</div>
<a href="/news/fourth-coldest-november-on-record" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/cTL-PJ8vfrz8ym8GHT1LnQNrS_Sf0EGQp6ZFLA6xBw4Lm3qTKlyjLlkoJcDG5dbyYdk7jtd766J9SdVa9cy99FauYaJwvuqqHewefM0hovVw), url(/images/noimage.jpg)" title="Fourth coldest November on record">
<span class="dhh">Fourth coldest November on record</span>
</a>
<div class="description">
<a href="/news/fourth-coldest-november-on-record">
COLUMBIA - 2018 continues to be a year of...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-11-25 18:59:15'}" data-id="98179">
<div class="title">
<a href="/news/live-blog-how-winter-weather-is-affecting-mid-missouri">LIVE BLOG: How winter weather is affecting mid-Missouri</a>
</div>
<a href="/news/live-blog-how-winter-weather-is-affecting-mid-missouri" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/qT1iVodGmToC2i9Pywb_AgGEQG1E0j_Jg-B_x0cRetuP-T7Jhjg9R7OA56BGCnLSNJRuj-HlMR4Io799yidLHCaR5f6_qFA-diMO9PYUa_sw), url(/images/noimage.jpg)" title="LIVE BLOG: How winter weather is affecting mid-Missouri">
<span class="dhh">LIVE BLOG: How winter weather is affecting mid-Missouri</span>
</a>
<div class="description">
<a href="/news/live-blog-how-winter-weather-is-affecting-mid-missouri">
COLUMBIA - As snow moves in, different...
</a>
</div>
</div>
</div>
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-interactive-radar" data-id="69" data-link-url="" data-parent-id="4" data-zone-id="3" href="/interactive-radar">Interactive Radar</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-closings-and-cancellations" data-id="17" data-link-url="" data-parent-id="4" data-zone-id="3" href="/closings-and-cancellations">Closings and Cancellations</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-stormmode" data-id="121" data-link-url="" data-parent-id="4" data-zone-id="3" href="/stormmode">StormMode</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-sunsense" data-id="108" data-link-url="" data-parent-id="4" data-zone-id="33" href="/sunsense">SunSense</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="26" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="4" data-zone-id="3" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="39" data-link-url="" data-parent-id="4" data-zone-id="3" href="/streaming-newscast1">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="31" data-link-url="" data-parent-id="4" data-zone-id="10" href="/meet-the-team2">Meet the Team</a>
</li></ul>
<div class="menu-ad ad-block">
<iframe src="/inc/inc_ad.cfm?zone=441" frameBorder="0" allowTransparency="true" class="ad_iframe"></iframe>
</div>
</div></li><li class="menu-item-container">
<a class="menu-item 
menu-traffic" data-id="124" data-link-url="" data-parent-id="" data-zone-id="115" href="/traffic">Traffic</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
</div></li>
<li class="menu-item-container has-mega-menu js-has-mega-menu">
<a class="menu-item 
menu-sports" data-id="5" data-link-url="" data-parent-id="" data-zone-id="4" href="/sports">Sports</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<div class="top-stories mega-menu-stories">
<div class="mega-menu-story" data-created="{ts '2018-12-22 20:53:14'}" data-id="98685">
<div class="title">
<a href="/news/tigers-win-braggin-rights-game-for-first-time-since-2012">Tigers win Braggin' Rights game for first time since 2012</a>
</div>
<a href="/news/tigers-win-braggin-rights-game-for-first-time-since-2012" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/DUmKIIl7R4XR8rd4MxL7OAf80HfWaKt_-BWlyWGflHB7GnvhoqQnHZ51E7jjAqcUop87FHFEAQtBx6hu9PPvags4fYeFhO5TuYKRnEKC5TMw), url(/images/noimage.jpg)" title="Tigers win Braggin' Rights game for first time since 2012">
<span class="dhh">Tigers win Braggin&apos; Rights game for first time since 2012</span>
</a>
<div class="description">
<a href="/news/tigers-win-braggin-rights-game-for-first-time-since-2012">
ST. LOUIS - The Missouri Tigers defeated the Illinois Fighting Illini by a final score of 79-63 in the annual Braggin' Rights game. The win is Missouri's first over Illinois since 2012. Mark...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-11-27 19:29:09'}" data-id="98214">
<div class="title">
<a href="/news/hickman-girls-wrestling-program-starts-a-new-era-in-mid-missouri">Hickman girls' wrestling program starts a new era in mid-Missouri</a>
</div>
<a href="/news/hickman-girls-wrestling-program-starts-a-new-era-in-mid-missouri" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/8u33BnDgMNpB21C3QfXRdQXUqii4xPBctWwwupR9Gi1r9uijIu57PH5HpSa-Z0hsQG1bqtgSpLAWxlq7TNW5sifwh7vy7cS55iWuzqfho0Vw), url(/images/noimage.jpg)" title="Hickman girls' wrestling program starts a new era in mid-Missouri">
<span class="dhh">Hickman girls&apos; wrestling program starts a new era in mid-Missouri</span>
</a>
<div class="description">
<a href="/news/hickman-girls-wrestling-program-starts-a-new-era-in-mid-missouri">
COLUMBIA - This year, Hickman&nbsp;High School...
</a>
</div>
</div>
<div class="mega-menu-story" data-created="{ts '2018-12-12 17:14:27'}" data-id="98522">
<div class="title">
<a href="/news/blind-motorcycle-rider-shows-you-can-always-keep-doing-what-you-love">Blind motorcycle rider shows you can always keep doing what you love</a>
</div>
<a href="/news/blind-motorcycle-rider-shows-you-can-always-keep-doing-what-you-love" class="story-image covered-background" style="background-image: url(https://dcer237tfveol.cloudfront.net/v2/iSFt1QpLWnlKSmeYNxbsnwMpoUDsErxLAYFpAwePsEAX4hD0TIONzAQ6aVxHBlEYeAnJOIgAmvYC8rQytd6QWjBXcc3HszcSqLPGniHhaSUwXTiJxQhiyg7J58LYuYtDmtELtM44ArJmrVYhnzHKeM), url(/images/noimage.jpg)" title="Blind motorcycle rider shows you can always keep doing what you love">
<span class="dhh">Blind motorcycle rider shows you can always keep doing what you love</span>
</a>
<div class="description">
<a href="/news/blind-motorcycle-rider-shows-you-can-always-keep-doing-what-you-love">
COLUMBIA &ndash; After a life-threatening...
</a>
</div>
</div>
</div>
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-mizzou-xtra" data-id="104" data-link-url="" data-parent-id="5" data-zone-id="84" href="/mizzou-xtra">Mizzou Xtra</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-friday-night-fever" data-id="18" data-link-url="" data-parent-id="5" data-zone-id="4" href="/fnf">Friday Night Fever</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="27" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="5" data-zone-id="4" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="32" data-link-url="" data-parent-id="5" data-zone-id="10" href="/meet-the-team3">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-full-court-press" data-id="138" data-link-url="https://www.komu.com/pages/full-court-press" data-parent-id="5" data-zone-id="121" href="https://www.komu.com/pages/full-court-press">Full Court Press</a>
</li></ul>
<div class="menu-ad ad-block">
<iframe src="/inc/inc_ad.cfm?zone=441" frameBorder="0" allowTransparency="true" class="ad_iframe"></iframe>
</div>
</div></li>
<li class="menu-item-container">
<a class="menu-item 
menu-on-komu-8" data-id="7" data-link-url="http://www.komu.com/pages/onkomu" data-parent-id="" data-zone-id="8" href="/on-komu-8">On KOMU 8</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-weekly-wellness" data-id="123" data-link-url="" data-parent-id="7" data-zone-id="114" href="/weekly-wellness">Weekly Wellness</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-nbc-programs" data-id="38" data-link-url="" data-parent-id="7" data-zone-id="10" href="/nbc-programs">NBC Programs</a>
</li></ul>
</div></li>
<li class="menu-item-container">
<a class="menu-item 
menu-contacts" data-id="8" data-link-url="http://www.komu.com/pages/contacts" data-parent-id="" data-zone-id="8" href="/contacts">Contacts</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="19" data-link-url="" data-parent-id="8" data-zone-id="10" href="/meet-the-team">Meet the Team</a>
</li></ul>
</div></li>
<li class="menu-item-container">
<a class="menu-item 
menu-komu-8-cares" data-id="9" data-link-url="" data-parent-id="" data-zone-id="5" href="/komu-8-cares">KOMU 8 Cares</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-komu-8-fan-club" data-id="85" data-link-url="" data-parent-id="9" data-zone-id="10" href="/komu-8-fan-club">KOMU 8 Fan Club</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-community-calendar-" data-id="28" data-link-url="" data-parent-id="9" data-zone-id="10" href="/community-calendar">Community Calendar </a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-daily-pledge" data-id="103" data-link-url="" data-parent-id="9" data-zone-id="12" href="/daily-pledge">Daily Pledge</a>
</li></ul>
</div></li>
<li class="menu-item-container">
<a class="menu-item 
menu-about-komu-8" data-id="11" data-link-url="" data-parent-id="" data-zone-id="8" href="/about-komu-8">About KOMU 8</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
<ul class="level-2"><div class="additional-links">Additional Links</div><li class="menu-item-container">
<a class="menu-item 
menu-advertising-opportunities" data-id="12" data-link-url="" data-parent-id="11" data-zone-id="8" href="/advertising-opportunities">Advertising Opportunities</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-award-winning-journalism" data-id="13" data-link-url="" data-parent-id="11" data-zone-id="8" href="/award-winning-journalism">Award Winning Journalism</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-news-release" data-id="14" data-link-url="" data-parent-id="11" data-zone-id="8" href="/news-release">News Release</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="33" data-link-url="" data-parent-id="11" data-zone-id="10" href="/meet-the-team4">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-contests" data-id="81" data-link-url="" data-parent-id="11" data-zone-id="10" href="/contests">Contests</a>
</li></ul>
</div></li>
<li class="menu-item-container">
<a class="menu-item 
menu-smart-shopper" data-id="137" data-link-url="https://www.komu.com/pages/smartshopper" data-parent-id="" data-zone-id="1" href="https://www.komu.com/pages/smartshopper">Smart Shopper</a>
<div class="mega-menu-dropdown js-mega-menu-dropdown">
</div></li></ul>
</div>
<div id="mobile-menu" class="mobile-menu" style="display: none;">
<ul class="level-1"><li class="menu-item-container">
<a class="menu-item 
menu-home" data-id="1" data-link-url="" data-parent-id="" data-zone-id="1" href="/home">Home</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="134" data-link-url="/pages/socialmedia" data-parent-id="1" data-zone-id="1" href="/pages/socialmedia">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-news-and-weather" data-id="133" data-link-url="" data-parent-id="1" data-zone-id="1" href="/mobile-news-and-weather">Mobile News and Weather</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-website" data-id="125" data-link-url="http://www.komu.com/mobile/" data-parent-id="1" data-zone-id="95" href="http://www.komu.com/mobile/">Mobile Website</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-news" data-id="2" data-link-url="http://www.komu.com/pages/news" data-parent-id="" data-zone-id="2" href="/news">News</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-video" data-id="101" data-link-url="" data-parent-id="2" data-zone-id="2" href="/video">Video</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="20" data-link-url="http://www.komu.com/pages/streamingnewscast/" data-parent-id="2" data-zone-id="18" href="http://www.komu.com/pages/streamingnewscast/">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-poverty-in-plain-sight" data-id="102" data-link-url="" data-parent-id="2" data-zone-id="104" href="/poverty-in-plain-sight">Poverty in Plain Sight</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-election-results" data-id="135" data-link-url="" data-parent-id="2" data-zone-id="29" href="/election-results">Election Results</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-coverage-from-callaway" data-id="24" data-link-url="" data-parent-id="2" data-zone-id="14" href="/coverage-from-callaway">Coverage From Callaway</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="30" data-link-url="" data-parent-id="2" data-zone-id="10" href="/meet-the-team1">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="25" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="2" data-zone-id="2" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="6" data-link-url="" data-parent-id="2" data-zone-id="7" href="/social-media">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-show-me-eclipse" data-id="136" data-link-url="" data-parent-id="2" data-zone-id="1" href="/show-me-eclipse">Show Me Eclipse</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-target-8" data-id="106" data-link-url="" data-parent-id="" data-zone-id="108" href="/target-8">Target 8</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-weather" data-id="4" data-link-url="" data-parent-id="" data-zone-id="3" href="/weather">Weather</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-interactive-radar" data-id="69" data-link-url="" data-parent-id="4" data-zone-id="3" href="/interactive-radar">Interactive Radar</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-closings-and-cancellations" data-id="17" data-link-url="" data-parent-id="4" data-zone-id="3" href="/closings-and-cancellations">Closings and Cancellations</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-stormmode" data-id="121" data-link-url="" data-parent-id="4" data-zone-id="3" href="/stormmode">StormMode</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-sunsense" data-id="108" data-link-url="" data-parent-id="4" data-zone-id="33" href="/sunsense">SunSense</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="26" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="4" data-zone-id="3" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="39" data-link-url="" data-parent-id="4" data-zone-id="3" href="/streaming-newscast1">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="31" data-link-url="" data-parent-id="4" data-zone-id="10" href="/meet-the-team2">Meet the Team</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-traffic" data-id="124" data-link-url="" data-parent-id="" data-zone-id="115" href="/traffic">Traffic</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-sports" data-id="5" data-link-url="" data-parent-id="" data-zone-id="4" href="/sports">Sports</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-mizzou-xtra" data-id="104" data-link-url="" data-parent-id="5" data-zone-id="84" href="/mizzou-xtra">Mizzou Xtra</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-friday-night-fever" data-id="18" data-link-url="" data-parent-id="5" data-zone-id="4" href="/fnf">Friday Night Fever</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="27" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="5" data-zone-id="4" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="32" data-link-url="" data-parent-id="5" data-zone-id="10" href="/meet-the-team3">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-full-court-press" data-id="138" data-link-url="https://www.komu.com/pages/full-court-press" data-parent-id="5" data-zone-id="121" href="https://www.komu.com/pages/full-court-press">Full Court Press</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-on-komu-8" data-id="7" data-link-url="http://www.komu.com/pages/onkomu" data-parent-id="" data-zone-id="8" href="/on-komu-8">On KOMU 8</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-weekly-wellness" data-id="123" data-link-url="" data-parent-id="7" data-zone-id="114" href="/weekly-wellness">Weekly Wellness</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-nbc-programs" data-id="38" data-link-url="" data-parent-id="7" data-zone-id="10" href="/nbc-programs">NBC Programs</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-contacts" data-id="8" data-link-url="http://www.komu.com/pages/contacts" data-parent-id="" data-zone-id="8" href="/contacts">Contacts</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="19" data-link-url="" data-parent-id="8" data-zone-id="10" href="/meet-the-team">Meet the Team</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-komu-8-cares" data-id="9" data-link-url="" data-parent-id="" data-zone-id="5" href="/komu-8-cares">KOMU 8 Cares</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-komu-8-fan-club" data-id="85" data-link-url="" data-parent-id="9" data-zone-id="10" href="/komu-8-fan-club">KOMU 8 Fan Club</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-community-calendar-" data-id="28" data-link-url="" data-parent-id="9" data-zone-id="10" href="/community-calendar">Community Calendar </a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-daily-pledge" data-id="103" data-link-url="" data-parent-id="9" data-zone-id="12" href="/daily-pledge">Daily Pledge</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-about-komu-8" data-id="11" data-link-url="" data-parent-id="" data-zone-id="8" href="/about-komu-8">About KOMU 8</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-advertising-opportunities" data-id="12" data-link-url="" data-parent-id="11" data-zone-id="8" href="/advertising-opportunities">Advertising Opportunities</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-award-winning-journalism" data-id="13" data-link-url="" data-parent-id="11" data-zone-id="8" href="/award-winning-journalism">Award Winning Journalism</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-news-release" data-id="14" data-link-url="" data-parent-id="11" data-zone-id="8" href="/news-release">News Release</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="33" data-link-url="" data-parent-id="11" data-zone-id="10" href="/meet-the-team4">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-contests" data-id="81" data-link-url="" data-parent-id="11" data-zone-id="10" href="/contests">Contests</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-smart-shopper" data-id="137" data-link-url="https://www.komu.com/pages/smartshopper" data-parent-id="" data-zone-id="1" href="https://www.komu.com/pages/smartshopper">Smart Shopper</a>
</li></ul>
</div>
</nav>
<div id="search-dialog">
<form id="search_form" name="search_form" class="desktop-search-form" action="/pages/search/">
<input type="text" id="search_inp" placeholder="Enter search..." class="js-search-text" name="sterm" /> 
<button id="submit" name="submit" type="submit">SEARCH</button>
</form>
</div>
<script>
$("#search-dialog").dialog({
autoOpen: false,
modal: true,
closeOnEscape: true,
width: 750,
height: 80,
position: ['top', 200]
});	
$(".menu-search").click(function(e){
e.preventDefault();
$("#search-dialog").dialog("open");
});
$("#search-dialog").on( "dialogopen", function( event, ui ) { 
$('.ui-dialog-overlay').bind('click', function(){ 
$("#search-dialog").dialog('close'); 
});
});
</script>
<div id="mobile-navigation-button" class="awesome-menu-button mobile-menu-button">
<div class="menu-icon-bar"></div>
<div class="menu-icon-bar"></div>
<div class="menu-icon-bar"></div>
</div>
<script>
function hideSearchMenuItem() {
$("div#mobile-menu ul.level-1 > li.menu-item-container").last().css("display", "none");	
};
$("[id=mobile-navigation-button]").bind({
click: function() {
hideSearchMenuItem();
if ($(this).hasClass('active')) {
return $(this).removeClass('active');
}
return $(this).addClass('active');
},
close: function() {
return $(this).removeClass('active');
},
open: function() {
return $(this).addClass('active');
}
});
</script>
<style>
[id=mobile-navigation-button] {
width: 30px;
height: 27px;
position: relative;
cursor: pointer;
}
[id=mobile-navigation-button] .menu-icon-bar {
background-color: darkgray;
height: 20%;
width: 100%;
float: left;
clear: both;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
position: absolute;
-webkit-transform-origin: center;
-moz-transform-origin: center;
-ms-transform-origin: center;
-o-transform-origin: center;
transform-origin: center;
-webkit-transform: translateZ(0);
-ms-transform: translateZ(0);
-o-transform: translateZ(0);
transform: translateZ(0);
-webkit-transition: all 150ms ease;
-o-transition: all 150ms ease;
transition: all 150ms ease;
}
[id=mobile-navigation-button] .menu-icon-bar:first-of-type {
top: 0;
}
[id=mobile-navigation-button] .menu-icon-bar:nth-of-type(2) {
top: 50%;
-webkit-transform: translateY(-50%);
-ms-transform: translateY(-50%);
-o-transform: translateY(-50%);
transform: translateY(-50%);
}
[id=mobile-navigation-button] .menu-icon-bar:last-of-type {
bottom: 0;
-webkit-transform: rotate(0deg);
-ms-transform: rotate(0deg);
-o-transform: rotate(0deg);
transform: rotate(0deg);
}
</style>
</div>
</header>
</div>
<div class="back-to-top-button">
<div class="back-to-top"></div>
</div>
<script>
(function(){
$backToTopButton = $('.back-to-top-button').on({
click: function() {
$('html, body').animate({scrollTop: 0});
}
});
var threshold = 500;
$(window).on({
scroll: function() {
if ($(window).scrollTop() > threshold) {
$backToTopButton.addClass('active')
} else {
$backToTopButton.removeClass('active');
}
}
});
})()
</script>
<script type="text/javascript">
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE '); //IE 10 or older 
var trident = ua.indexOf('Trident/'); //IE 11
var edge = ua.indexOf('Edge/'); //IE 12
if((msie > 0) || (trident > 0) || (edge > 0)){
console.log("browser detected");
$('.ie .mega-menu-dropdown .menu-ad').hover(function() {
$(this).closest('li').addClass('active')
}, function() {
$(this).closest('li').removeClass('active')
});
}
</script>
</div>
</div>
</div>
<div class="row" id="row2">
<div class="column">
<div id="row2column1" class="layoutcell">
<div id="player-7962E17602B04FF0AB44A2BF81A548DF" class="block player player_46002">
<div class="">
<div class="videopage">
<h1 class="template-title" id="template-title-2ad83f62-674c-4b3b-92ed-b427c95648a5">
Parson says drought will have dramatic affect on farmers without help
</h1>
<div class="social-widget-container list-view">
<span class="share-label">Share:</span>
<a target="_blank" href="mailto:yourfriends@theirprovider.com?subject=Check%20out%20this%20Link!&body=http://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help">
<div class="social-widget email"></div>
</a>
<a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help">
<div class="social-widget facebook"></div>
</a>
<a target="_blank" href="http://www.twitter.com/share?url=http://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help">
<div class="social-widget twitter"></div>
</a>
<a target="_blank" href="https://plus.google.com/share?url=http://www.komu.com/videos/parson-says-drought-will-have-dramatic-affect-on-farmers-without-help">
<div class="social-widget google-plus"></div>
</a>
</div>
<script src="https://content.jwplatform.com/libraries/7V5gaIfn.js"></script>
<div id="jw_player_wrap"></div>
<script>
var tracked = false;
jwplayer("jw_player_wrap").setup({
"advertising": {
"client": "vast",
"schedule": {
"preroll": {
"offset": "pre",
"tag": "/videoplayer/generate_ad.cfm?items=1&categories=2,5,99"
}
}
},
"playlist": [{
"file": "https://content.jwplatform.com/manifests/4Om75JRN.m3u8",
"width": "100%",
"aspectratio": "16:9",
"mediaid": "46002",
"image": "https://dcer237tfveol.cloudfront.net/v2/2e_fJHLIQsotGWW3VJbNHQ5DW8XiAMEr9hLGRmppj4VafnF_p-KBy8l8cFhgHSIVvO6apBqnSZHGBPx1PRB7g_Y5q_JSeOvFI2SToByAip8Cs5RYINQjW46PgCqVVbMzXB9VEbmNWAnw77TSSrSZn_"
,"tracks": [{
"file": "https://content.jwplatform.com/tracks/dIYWy14P.vtt",
"kind": "captions"
}]
}]
,"sharing": {
"code": '<iframe src="https://www.komu.com/videoplayer/iframe_jw.cfm?video_id=MEDIAID" height="410" width="728" frameBorder="0" scrolling="auto" ></iframe>'
}
}).on('play', function(e){
if (!tracked){
tracked = true;
$.get("https://www.komu.com/videoplayer/actions.cfm?video_view=true&video_id=46002");	
}
});
</script>
</div>
</div>
</div>
<script>
$(function() {
var $adContainer = $('#player-7962E17602B04FF0AB44A2BF81A548DF'),
$spotlightAd = $adContainer.find('.spotlight-ad'),
$leaderboardAd = $adContainer.find('.leaderboard-ad'),
$sideColumn = $('#row2column2');
$sideColumn.prepend($spotlightAd.addClass('block ad'));
});
</script>
</div>
</div>
<div class="column">
<div id="row2column2" class="layoutcell">
</div>
</div>
</div>
<div class="row" id="row3">
<div class="column">
<div id="row3column1" class="layoutcell">
<style type="text/css">
div.awards-footer img {
max-width:100%;
}
@media all and (max-width:1269px) {
div.awards-footer {
clear:both;
margin:20px 0 10px;
width:100%;
text-align:center;
}
div.footer-widget-container {
height:180px !important;
}
}
@media all and (max-width:1029px) {
div.social-widgets {
display:none !important;
}
}
</style>
<footer>
<div class="footer-widget-container">
<div class="footer-widgets">
<div class="logo-container">
<a class="logo" href="/" title="Home" style="text-indent:-9999px;">Home
</a>
</div>
<div class="social-widgets">
<a href="https://www.facebook.com/komu8" class="facebook social-widget"><span class="dhh">Facebook</span></a>
<a href="https://twitter.com/KOMUNews" class="twitter social-widget"><span class="dhh">Twitter</span></a>
</div>
<div class="google-translator-container">
<div id="google_translate_element" style="position: absolute; position: absolute; top: 3px;"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-10727269-1'}, 'google_translate_element');
}
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div id="search">
<form id="search_form" name="search_form" action="/pages/search/">
<input type="text" id="search_inp" value="Search/Keyword" name="sterm" /> 
<input type="submit" id="search_btn" name="search_submit" value="Search" />
</form>
</div>
</div>
<div class="awards-footer">
<img src="https://www.komu.com/images/layout/komu_awards_footer_2018.png" alt="" />
</div>
</div>
</div>
<div class="footer-navigation">
<nav>
<ul class="level-1"><li class="menu-item-container">
<a class="menu-item 
menu-home" data-id="1" data-link-url="" data-parent-id="" data-zone-id="1" href="/home">Home</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="134" data-link-url="/pages/socialmedia" data-parent-id="1" data-zone-id="1" href="/pages/socialmedia">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-news-and-weather" data-id="133" data-link-url="" data-parent-id="1" data-zone-id="1" href="/mobile-news-and-weather">Mobile News and Weather</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-mobile-website" data-id="125" data-link-url="http://www.komu.com/mobile/" data-parent-id="1" data-zone-id="95" href="http://www.komu.com/mobile/">Mobile Website</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-news" data-id="2" data-link-url="http://www.komu.com/pages/news" data-parent-id="" data-zone-id="2" href="/news">News</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-video" data-id="101" data-link-url="" data-parent-id="2" data-zone-id="2" href="/video">Video</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="20" data-link-url="http://www.komu.com/pages/streamingnewscast/" data-parent-id="2" data-zone-id="18" href="http://www.komu.com/pages/streamingnewscast/">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-poverty-in-plain-sight" data-id="102" data-link-url="" data-parent-id="2" data-zone-id="104" href="/poverty-in-plain-sight">Poverty in Plain Sight</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-election-results" data-id="135" data-link-url="" data-parent-id="2" data-zone-id="29" href="/election-results">Election Results</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-coverage-from-callaway" data-id="24" data-link-url="" data-parent-id="2" data-zone-id="14" href="/coverage-from-callaway">Coverage From Callaway</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="30" data-link-url="" data-parent-id="2" data-zone-id="10" href="/meet-the-team1">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="25" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="2" data-zone-id="2" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-social-media" data-id="6" data-link-url="" data-parent-id="2" data-zone-id="7" href="/social-media">Social Media</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-show-me-eclipse" data-id="136" data-link-url="" data-parent-id="2" data-zone-id="1" href="/show-me-eclipse">Show Me Eclipse</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-target-8" data-id="106" data-link-url="" data-parent-id="" data-zone-id="108" href="/target-8">Target 8</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-weather" data-id="4" data-link-url="" data-parent-id="" data-zone-id="3" href="/weather">Weather</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-interactive-radar" data-id="69" data-link-url="" data-parent-id="4" data-zone-id="3" href="/interactive-radar">Interactive Radar</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-closings-and-cancellations" data-id="17" data-link-url="" data-parent-id="4" data-zone-id="3" href="/closings-and-cancellations">Closings and Cancellations</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-stormmode" data-id="121" data-link-url="" data-parent-id="4" data-zone-id="3" href="/stormmode">StormMode</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-sunsense" data-id="108" data-link-url="" data-parent-id="4" data-zone-id="33" href="/sunsense">SunSense</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="26" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="4" data-zone-id="3" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-streaming-newscast" data-id="39" data-link-url="" data-parent-id="4" data-zone-id="3" href="/streaming-newscast1">Streaming Newscast</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="31" data-link-url="" data-parent-id="4" data-zone-id="10" href="/meet-the-team2">Meet the Team</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-traffic" data-id="124" data-link-url="" data-parent-id="" data-zone-id="115" href="/traffic">Traffic</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-sports" data-id="5" data-link-url="" data-parent-id="" data-zone-id="4" href="/sports">Sports</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-mizzou-xtra" data-id="104" data-link-url="" data-parent-id="5" data-zone-id="84" href="/mizzou-xtra">Mizzou Xtra</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-friday-night-fever" data-id="18" data-link-url="" data-parent-id="5" data-zone-id="4" href="/fnf">Friday Night Fever</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-text-alerts" data-id="27" data-link-url="http://my.textcaster.com/ServePopup.aspx?id=573" data-parent-id="5" data-zone-id="4" href="http://my.textcaster.com/ServePopup.aspx?id=573">Text Alerts</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="32" data-link-url="" data-parent-id="5" data-zone-id="10" href="/meet-the-team3">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-full-court-press" data-id="138" data-link-url="https://www.komu.com/pages/full-court-press" data-parent-id="5" data-zone-id="121" href="https://www.komu.com/pages/full-court-press">Full Court Press</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-on-komu-8" data-id="7" data-link-url="http://www.komu.com/pages/onkomu" data-parent-id="" data-zone-id="8" href="/on-komu-8">On KOMU 8</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-weekly-wellness" data-id="123" data-link-url="" data-parent-id="7" data-zone-id="114" href="/weekly-wellness">Weekly Wellness</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-nbc-programs" data-id="38" data-link-url="" data-parent-id="7" data-zone-id="10" href="/nbc-programs">NBC Programs</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-contacts" data-id="8" data-link-url="http://www.komu.com/pages/contacts" data-parent-id="" data-zone-id="8" href="/contacts">Contacts</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="19" data-link-url="" data-parent-id="8" data-zone-id="10" href="/meet-the-team">Meet the Team</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-komu-8-cares" data-id="9" data-link-url="" data-parent-id="" data-zone-id="5" href="/komu-8-cares">KOMU 8 Cares</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-komu-8-fan-club" data-id="85" data-link-url="" data-parent-id="9" data-zone-id="10" href="/komu-8-fan-club">KOMU 8 Fan Club</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-community-calendar-" data-id="28" data-link-url="" data-parent-id="9" data-zone-id="10" href="/community-calendar">Community Calendar </a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-daily-pledge" data-id="103" data-link-url="" data-parent-id="9" data-zone-id="12" href="/daily-pledge">Daily Pledge</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-about-komu-8" data-id="11" data-link-url="" data-parent-id="" data-zone-id="8" href="/about-komu-8">About KOMU 8</a>
<ul class="level-2"><li class="menu-item-container">
<a class="menu-item 
menu-advertising-opportunities" data-id="12" data-link-url="" data-parent-id="11" data-zone-id="8" href="/advertising-opportunities">Advertising Opportunities</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-award-winning-journalism" data-id="13" data-link-url="" data-parent-id="11" data-zone-id="8" href="/award-winning-journalism">Award Winning Journalism</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-news-release" data-id="14" data-link-url="" data-parent-id="11" data-zone-id="8" href="/news-release">News Release</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-meet-the-team" data-id="33" data-link-url="" data-parent-id="11" data-zone-id="10" href="/meet-the-team4">Meet the Team</a>
</li><li class="menu-item-container">
<a class="menu-item 
menu-contests" data-id="81" data-link-url="" data-parent-id="11" data-zone-id="10" href="/contests">Contests</a>
</li></ul>
</li><li class="menu-item-container">
<a class="menu-item 
menu-smart-shopper" data-id="137" data-link-url="https://www.komu.com/pages/smartshopper" data-parent-id="" data-zone-id="1" href="https://www.komu.com/pages/smartshopper">Smart Shopper</a>
</li></ul>
</nav>
</div>
<div class="miscellaneous-info">
<div class="miscellaneous-links" style="text-align:center">
<a href="/on-komu/">See What's On KOMU and Mid-Missouri's CW</a>
<a href="/advertising-opportunities/">Advertising Opportunities</a>
<a href="/contact-us/">Contact KOMU</a>
<a href="/pages/privacypolicy/">Privacy Policy</a>
<a href="/pages/terms-of-service/">Terms of Service</a><br />
<a href="http://www.umsystem.edu/ums/hr/employment" target="_blank">Employment Opportunities</a>
<a href="/mobile/index.cfm?main">KOMU Mobile</a>
<a href="/pages/textalerts/">KOMU Mobile Messages</a>
<a href="/helpful-downloads/">Helpful Downloads</a>
<a href="/pages/fcc/">FCC Public Information</a>
<a href="https://publicfiles.fcc.gov/tv-profile/komu-tv" target="_blank">FCC Online Public Inspection File</a>
</div>
<div class="contact-info">
<span class="copyright date">&copy; 2018</span> KOMU 8 and the <a href="http://www.journalism.missouri.edu/" target="_blank">Missouri School of Journalism</a> at <a href="http://www.missouri.edu/" target="_blank">the University of Missouri</a>. <img src="https://www.komu.com/images/layout/mizzou-logo-small.png" alt="" style="vertical-align:middle;" /><br />Some information courtesy Associated Press.
</div>
<div class="powered-by">All Rights Reserved. Powered by: <a href="//www.lunabyte.io">Lunabyte, Inc.</a></div>
</div>
</footer>
<script>
$('.menu-about', '.footer-navigation').parent().hide();
$('.menu-search', '.footer-navigation').parent().hide();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 835390694;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/835390694/?guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
</div>
</div>
</div>
</div>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-46mNz1Po6weCY"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-46mNz1Po6weCY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div id="outdated"></div>
<!--[if lt IE 9]>
<script>
outdatedBrowser({
bgColor: '#f25648',
color: '#ffffff',
lowerThan: 'boxShadow',
languagePath: '/js/outdatedbrowser/lang/en.html'
});
</script>
<![endif]-->
</section>
</body>
</html>
